newbie

Membres
  • Compteur de contenus

    89
  • Inscription

  • Dernière visite

  1. Bonjour , pour prolonger la question , puisqu'il n'y a plus de mises à jour de luna , peut-on installer un antivirus pour se prémunir des malfaisants ? Merci .
  2. Bonjour , j'aimerais savoir si l'indicator usb d'entornos est compatible avec loki avant de l'installer ; je l'avais sur luna . merci .
  3. je poste ici dans la foulée , mais c'est a priori indépendant d'eos : cet acer aspire e15 a un écran avec un contraste affreux , tout est gris ! augmenter la luminosité ne sert à rien . Peut-on y remédier de manière logicielle ? Merci .
  4. OK , c'est bon , j'ai pigé et j'arrive à installer des applis .
  5. bonsoir , ça parle fr maintenant , mais je n'arrive à charger aucune app , alors que sous luna c'était élémentaire donc à ma portée ... Sous loki , j'ai à chaque fois : faire "dpkg--configure-a" ; c'est quoi ce bintz ?
  6. je sens que je vais passer à mint , à mon corps défendant parce que c'est moins bandant qu'eos ...
  7. C'est-à-dire que je n'ai que le mode invité et ça reste en anglais ; impossible de mettre mon mot de passe complet ; au fait c'est quoi uefi ? un effrayant foutoir impénitent ?
  8. Bon , en tirlipotant UEFI dans le bios j'ai entrevu legacy et maintenant ça fonctionne ...
  9. OK , c'est bien possible , parce que j'ai essayé d'installer linux mint et c'est pareil : " no bootable device " . Donc en pratique je fais comment pour ne pas utiliser uefi ?
  10. Je me mélange peut-être les pédales en choisissant l'ordre de boot dans le bios ?
  11. Argh ! Toujours la même réponse de malfaisant après retrait du dvd iso : " no bootable device " !!!!!!!!!!!!
  12. T'es le meilleur , les explications de ce lien sont très claires , et loki est en train de s'installer , I presume !
  13. Bonjour , nouveau sujet mais problème identique : je n'arrive toujours pas à installer loki à partir d'un dvd iso sur mon acer aspire E 15 E5-522G-82L6 Charcoal Gray . Il me dit " installation terminée , redémarrer , puis extraire le dvd , press enter " et là cet abruti décrète " no bootable device " ! Je n'ai jamais eu ce problème avec luna que j'ai installé sans coup férir sur au moins trois ordis différents ! Merci de votre aide .
  14. Nouvel essai : j'ai même essayé loki avant de l'installer , et ça continue : " no bootable device " et ça en reste là ! GRRRRRRRRRRRRRRRRRRRRRRRR !
  15. aspire E 15 E5-522G-82L6 Charcoal Gray ... Pour entrer dans le bios j'ai fait F2 en démarrant ; eos distingue-t-il " elementary " et " loki" ?