Aller au contenu
ElementaryOS France

mOOnSlide

Membres
  • Compteur de contenus

    104
  • Inscription

  • Dernière visite

  • Jours gagnés

    1
  1. Question sur APU AMD

    Salut ! Je viens de tester Kunbuntu 15.10, et les drivers propriétaires AMD fonctionnent très bien dessus (gestion de la capture d'écran, pas d'artefacts graphique lors de l'ouverture des menus...) J'ai fait un benchmark en utilisant GLmark2, et la différence entre les libres et les proprio est impressionnante :-O (les drivers AMD explosent le score) Pourquoi une si grande différence ?
  2. Switchboard plante

    apparemment je ne suis pas le seul... http://elementaryos.stackexchange.com/questions/4653/switchboard-crashes-on-power-settings
  3. menu Applications ne répond plus

    Merci Eric, je testerais ta manip si cela doit se reproduire. Merci encore.
  4. Switchboard plante

    Savez vous par où je peux passer pour gérer la mise en veille vu que je ne peux plus accéder aux paramètres de l'alimentation ? Merci d'avance.
  5. Problème màj Google Chrome? (64-bits)

    Un grand merci Nettlebay ! En effet j'avais une erreur sur la mise à jour de Chrome. Pour ceux qui n'ont pas GEdit utilisez Scratch : sudo scratch-text-editor /etc/apt/sources.list.d/google-chrome.list
  6. Switchboard plante

    Bonjour, je rencontre un nouveau soucis. Lorsque j'ouvre "paramètres système" , "alimentation" la fenêtre se ferme et une erreur s'affiche m'indiquant que switchboard a quitté de façon anormale" ?
  7. Question sur APU AMD

    Merci Nikos, ça confirme ce que je craignais ... hélas. C'est vrai que depuis toujours, Linux et ATI à l'époque ça n'a jamais très bien fonctionné.
  8. Oui mais il je l'ai enlevé du démarrage.
  9. Question sur APU AMD

    Oui... je pense que j'opterais pour une nvidia en occasion, je ne recherche pas le dernier modèle.
  10. menu Applications ne répond plus

    rooohhh ça suffit pioupiou
  11. Problème de paramétrage date et langue du système

    Bonjour. Essaie les manips indiquées sur ce post http://forum.elementaryos-fr.org/topic/1590-freya-mettre-le-syst%C3%A8me-de-langue-deos-03-en-fran%C3%A7ais/?hl=langue
  12. Question sur APU AMD

    Ok merci Nasra. Du coup je m'étais résolu à fonctionner avec une carte Nvidia, mais avec ce que tu me dis ça peut valoir le coup d'investir dans un APU AMD. Steam fonctionne avec les pilotes libres AMD ?
  13. menu Applications ne répond plus

    Etrangement ce matin ça refonctionne je vais voir si cela se reproduit....
  14. menu Applications ne répond plus

    bonjour. Depuis quelques temps mon menu "Applications" sur wing panel est long à s'ouvrir lorsque je clique dessus. Mais depuis hier il ne s'ouvre plus du tout, que ce soit en cliquant dessus ou par le raccourci clavier.... quelqu'un aurait il une idée svp ? Merci.
  15. Question sur APU AMD

    sur vos configurations vous tournez avec les pilotes "nouveau" (libres) ou bien avec les propriétaires ?
×