Aller au contenu
ElementaryOS France

destroypop

Membres
  • Compteur de contenus

    53
  • Inscription

  • Dernière visite

Tout ce qui a été posté par destroypop

  1. imprimante multi brother dcp145c

    hello donc voilà aprés intallation de Eos je me permets de solliciter votre aide pour mon imprimante multifonction brother dcp145c je suis sous Eos 64bits dans le terminal je mets le script trouver ici : http://doc.ubuntu-fr.org/utilisateurs/demonipuch/script_brother mets à la fin il me mets une fenêtre comme quoi il faut activer le dépôt universe pour pouvoir poursuivre avant de faire n'importe quoi je préfére demander en regardant dans les sources logiciels ce dépôt me semble pourtant activé mais y doit y avoir un hic lol merci de m'aider à installer cette imprimante qui sous opensuse fonctionner parfaitement et peut être m'aider à activer ce dépôt universe merci beaucoup
  2. Forum peu actif sur LOKI ?

    je suis un peu ok avec toi je trouve que c'est très peu vivant en ce moment dommage car EOS Loki est vraiment bien comme distrib
  3. imprimante multi brother dcp145c

    personne à une idée ? merci
  4. loky ?

    bonjour à tous je viens de voir qu'il est sortie une version stable de LOKY EOS je voudrais avoir vos avis concernant cette version j'ai EOS FREYA depuis quelque temps , et je voudrais savoir si cela vaut la peine d'installer cette version LOKY? je tourne sur un PC avec EOS et windobe 10 en dualboot si j'installe cette new version d'EOS , je peut écraser la FREYA sur mon DD ou faut il faire une autre grosse install de windobe et tout tout ! merci beaucoup
  5. loky ?

    merci pour la vidéo
  6. Bonjour à la communauté :)

    Welcome J'ai tester EOS FReya et maintenant EOS LOKI .. bilan j'adore cette distrib !
  7. imprimante multi brother dcp145c

    hello Nikos et devil505 , merci de votre aide alors j'ai télécharger le paquet que tu m'indique dans dossier "telechargement" j'ai essayer ta ligne de commande ..mais il m'indique une erreur du coup j'ai installer graphiquement ce paquet avec Gdebi .. ok , çà s'installe jusqu'à la il me dis : intall terminée , donc je pense que c'est bon? après un reboot du PC allumage de l'imprimante multifonction et j'essaye de faire un scan avec "simple-scan" ben rien ce passe , toujours le même message en rouge d'erreur..: echec de la numérisation , aucun périphérique n'a été detecté.. pourtant sur Freya y avait pas eu de soucis .. je suis vraiment perdu j'attends vos conseils et merci encore d'avance
  8. imprimante multi brother dcp145c

    merci de ton aide
  9. Dépôt communautaire

    bon alors c'est bon je te remercie beaucoup pour ton aide et ton script
  10. imprimante multi brother dcp145c

    j'ai tester avec gdebi qui installe bien , mais le scanner fonctionne toujours pas l'imprimante oui , mais le scanner non impossible de numériser à partir du pc pourtant avec Freya çà fonctionnait quand je fais simple-scan ... rien (sous loki) peut être un détail sans importance mais j'ai pas d'icône scanner dans " paramétre" par contre dans paramétre j'ai bien une icône imprimante
  11. Dépôt communautaire

    ceux qui sont bien et utile pour notre loki , merci de ton aide
  12. imprimante multi brother dcp145c

    j'ai essayer ta commande mais çà fonctionne pas lol , un autre truc à faire pour installer le paquet brscan3 ? merci vais essayer avec gdebi
  13. centre d'applications ne fonctionne plus (et d'autres choses)

    merci devil505 et Apache c'est bon j'ai enfin compris lol , j'ai fait l'install du script de Devil505 et çà le fait le site ne me marque plus "plugin manquant" vraiment bravo pour ce script
  14. centre d'applications ne fonctionne plus (et d'autres choses)

    je comprends pas très bien la page que tu m'indique Devil505 , pour installer le plugin flash? désolé
  15. imprimante multi brother dcp145c

    merci ! je vais tester cette ligne de commande il faut pas lui indiquer que le .deb est dans mes document? faut pas cliquer droit dessus le paquer?
  16. Dépôt communautaire

    quelqu'un pour m'aider pour installer les bons dépôts qu'il faut sur LOKI ? je suis complétement pommé lol désolé pour le déterrage
  17. centre d'applications ne fonctionne plus (et d'autres choses)

    je suis un peut perdu avec loki ou çà se passe pour mettre les dépôts et quels dépots choisir? le fameux "centre d'application" à part mettre des logiciels ou mises à jour ... je vois pas ! et sur certains site sur le net , il m'indique un plugin manquant pour affiché les pages (petite vidéo, animation) je pense à un truc flashplayer ... comment m'y prendre pour installer le plugin ? en version simple svp merci d'avance
  18. imprimante multi brother dcp145c

    merci à toi je comprends pas grand chose malheureusement lol si je télécharge le driver scan chez brothers : brscan3-0.2.13-1.amd64 dans mes documents (par exemple) je fait comment pour l'installer ? si tu peut m'expliquer , car je nage
  19. imprimante multi brother dcp145c

    bonjour! alors aujourd'hui j'ai installer EOS loki mon imprimante fonctionne , j'ai fait les manip des posts ci dessus avec ma DCP145C (comme je l'avais fait sur FREYA) mais le scan veut rien savoir même en faisant (sudo simple-scan), çà me mets: echec de la numérisation , aucun périphérique n'a été detecté (en rouge ) çà fonctionnait bien sur freya mais là çà va pas HELP
  20. nom pour elementary 0.5

    sympa Juno
  21. loky ?

    ooups désolé pour le Loki avec un "i" sinon çà vaut le coup de l'installer ? quels sont les améliorations par rapport à Freya ? merci
  22. A quand eOS beta 0.4 ?

    hello je suis sur freya depuis quelques temps et je vois que une LOKY est sortie çà vaut vraiment le coup de changer? merci
  23. Tutoriel d'installation et de post installation d'Elementary OS

    très bien Wolf117warrior ce tuto
  24. Clavier azerty au moment du login?

    dés la fin de l'install de EOS et au redemarrage on arrive sur l'écran de login d'Eos au moment de taper le mot de passe qui déverouille j'ai bien un clavier AZERTY mais quand je tape le mot de pass il le mets en version QWERTY donc pas simple de taper sont mot de passe lol peut être une erreur de ma part à l'install j'ai réussi à me débrouiller mais j'aurai voulu quand même comprendre un peu au moins je corrigerai facilement en cas de réinstall
  25. Clavier azerty au moment du login?

    je viens de réinstaller mon Eos et quand l'ordi ce mets en veille et que je reviens dessus et que je bouge la souris il me demande mon password le mot de passe est en version Qwerty et non azerty du coup pas simple d'écrire le pass pour le log à Eos et quand je suis sur Eos , pourtant mon clavier et bien azerty à n'y rien comprendre du coup j'ai enlever la mise en veille pour l'instant si vous avez une soluce? merci
×