Aller au contenu
ElementaryOS France

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'imprime-écran'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

1 résultat trouvé

  1. Bonsoir, J'ai acheté un ordi portable avec eOS Loki 64bit installé dessus cet automne. Je n'arrive pas à faire des imprime-écrans depuis la touche du clavier prévue pour ça. La touche est en "accès direct" sur le clavier et s'appelle "Impécr Syst", pas besoin de cliquer sur Fn (Fonction) ou shift ou Ctrl. Quand je clique sur la touche, rien ne se passe. En plus du logiciel standard de capture écran, j'ai installé shutter. Tous deux fonctionnent bien (avec la souris). Dans mes paramètres, je vois que la fonction de capture écran est désactivée: Je ne sais comment l'activer. Lorsque je sélectionne la ligne "prendre une capture d'écran" comme sur l'image ci-dessus, et que je clique sur la touche "Impécr Syst" de mon clavier, le "désactivé" ne change pas. Quand immédiatement ensuite je clique sur "Alt-Tab" pour changer de fenêtre, Loki affiche ceci: Ensuite pour "jouer", je sélectionne le paramètre "copier la capture d'écran", et clique sur la touche "Impécr Syst" de mon clavier, pour voir si elle veut bien s'appliquer ici. Résultat, le raccouci clavier Ctrl.Impr qui était présent est remplacé par un beau "désactivé"Là je coince. Si quelqu'un pouvait m'aider, je lui serais très reconnaissant. Merci d'avance,
×