Aller au contenu
ElementaryOS France

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'mais pas tant'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

1 résultat trouvé

  1. Installation Loki 2ème

    Bonjour, après une tentative d'installation sur mon Macbook qui a très mal tournée il y a un an, j'ai retenté l'expèrience sur le LapTop de ma fille qui avait bien besoin d'un rafraichissement. Pas eu de soucis pour créer ma clef d'installation ni lancer l'installation. Au redémarrage plein de messages d'erreurs. Re démarrage, tout est OK. Je trouve Loki. Petits soucis pour la config de clavier, il n'y a pas le clavier suisse dans la sélection. Y'a fallu tâtonner pour savoir où se trouve @. Sur Q Bon ça c'est des soucis mineurs, si quelqu'un a une info. Là ou c'est plus grave c'est que niveau applications, y'a rien. Quand je dis rien c'est vraiment presque rien. Dans "Bureautique" par ex, il n'y a que l'agenda. J'ai téléchargé Libreoffice mais il n'y a pas d'installer et je ne sait pas comment l'installer. De mémoire lorsque je l'avais installé sur mon Mac, il y avait quand même dans le centre d'applications un certains choix pour les fonctions basiques qu'on est en droit d'attendre d'un ordinateur. Là c'est moins bien que sur un téléphone bas de gamme. J'ai raté une étape ou Elementary s'est appauvri? Merci de votre aide.
×