Aller au contenu
ElementaryOS France

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'ssd'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

3 résultats trouvés

  1. C'est sur MiniMachines et c'est assez intéressant... http://www.minimachines.net/a-la-une/guide-choisir-installer-et-cloner-un-ssd-24389/
  2. installation sur nouveau disque dur SSD

    Bonjour Je n'arrive pas à installer Elementary sur mon ordinateur équipé d'un disque dur SSD neuf, ni même à le lancer en essai depuis la clef USB. Le lancement depuis la clef USB marche très bien sur un autre ordinateur. Je ne suis pas très calé en informatique. Historique des actions réalisées (sur ordinateur Dell) : - remplacement de l'ancien disque dur par un SDD Kingston V300 de 240 Go neuf et vierge - bootage d'Elementary sur clef USB, option "installer l'OS sur l'ordi" - début de la procédure d'installation. Rapidement apparait un message indiquant qu'il y a 0 bytes libres dans l'espace de stockage. - crash de la procédure d'install - utilisation d'EOS en mode sans installation. Arrêt volontaire de l'ordi - re-tentative d'install, re-message, re-crash, re-arrêt - 3ème tentative. L'ordi ne veut plus booter sur la clef, même en mode sans install. Le message suivant apparait : [1.519100] ACPI PCC probe failed [3.823730] sd 4:0:0:0:0 [sdb] no caching mode page found [3.823812] sd 4:0:0:0:0 [sdb] assuming drive cache : write through Busybox V1.21.1 (Ubuntu 1.1.21.0_1ubuntu1) built-in shell (ash) Enter "help" for a list of built-in commands (initramfs) stdin : not a typewriter Mount : mounting aufs on/root failed : no space left on device aufs mount failed Le disque SSD apparait dans le bios, avec un volume de 240 Go Comment résoudre ce problème ? Est-ce que c'est une question de formatage de disque ? Merci
  3. Lenovo U310 + Elementary OS

    Bonjour à tous, Je viens de faire l'acquisition d'un Lenovo Ideapad U310, le même que celui utilisé pour la vidéo de présentation de Luna. Je voudrais bien sûr supprimer Windows 7, aucune utilité pour moi et pas de poste Windows depuis 2007, et installer Freya sur le SSD de 32 GB. En lançant Freya en Live USB, Gparted identifie bien 2 disques: sda 32gb - 8 alloué et environ une 20aine non alloué sdb 500 gb - réparti en C:, D:, Lenovo (recup), etc Mais, en débutant l'installation, l'installateur ne voit aucun disque, pas possible de sélectionner quoi que ce soit. Mes premières recherches m'indiquent qu'il faut désactiver SecureBoot et passer en mode AHCI. Tout ceci se fait bien dans le BIOS non? J'aimerai avoir des retours utilisateurs sur ce type de PC. Sincèrement,
×