Aller au contenu
ElementaryOS France
  • 0
raoul

eid-viewer installation on Elementary 0.4

Question

je ne sais pas installer eid-viewer sur votre dernière version , je reçois le message suivant "Dépend: libproxy1 (>=0.4.7) but it is not installable"

Merci d'avance

Raoul

PENDING.........EN ATTENTE

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Recommended Posts

  • 0

Hello i thinks every app feels like it was designed and built specifically for Loki. There is the same standard on all of the window chrome, icons, UI locations, so that using each application becomes the same set of familiar motions and actions.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×