Jump to content
ElementaryOS France

Leaderboard


Popular Content

Showing content with the highest reputation since 09/15/19 in all areas

  1. 1 point
    Je ne sais pas si lsb-base suffit, essaie toujours... si ça ne suffit pas, la doc Epson demande lsb ça prend moins de temps à installer que d'écrire ce message, peut-être que ça ne marche pas avec l'App center, je ne me souviens plus ? Dans ce cas, tu ouvres un terminal près de ton driver et : sudo dpkg --install epson*.deb Courage, le plus dur était de trouver le bon driver 64 bits pour linux !
×
×
  • Create New...