Aller au contenu
ElementaryOS France

Recommended Posts

En voulant installer synapse j'ai découvert que synapse et slingshot étaient plus ou moins liés, de ce fait j'imagine qu'il est très déconseillé d'installer synapse sur un eOS

 

https://www.reddit.com/r/elementaryos/comments/2nu25g/what_is_the_future_of_slingshot_synapse_and_any/

 
peut on customiser slingshot du coup ?
et est ce qu'on peut le faire tout en faisant que ce soit compatible synapse ?
est ce que Freya va intégrer indicator-synapse, qui semble faire bugger wingman ?
 
merci pour vos éclaircissements,

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Créer...