Aller au contenu
ElementaryOS France

codingkillcat

Membres
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de codingkillcat

  • Rang
    Débutant

Profile Information

  • Gender
    Male
  • Location
    Tours
  1. Bonjour, Tout d'abord merci aux administrateurs pour l'initiative de ce forum en français. Mon prénom est Claude aka Codingkillcat sur ce forum. J'ai l'age d'avoir pu tester des distributions linux dès 1998 sur mon premier PC. Mais je n'ai jamais vraiment passé le cap du 100% linux. J'ai quelques machines équipées de Mac OS, Windows et Linux. Pour Linux mes deux laptops tournent avec elementary OS depuis mars. Je ne suis pas un pro de la ligne de commande mais pendant 3 années j'ai travaillé sur des serveurs CentOS sans interface graphique ;-) Aussi, j'essayerai d'aider autant que possible lors de mon passage par ici. A bientôt.
  2. AppCenter et SystemSettings ne se lancent pas après installation

    Bonjour, J'ai résolu mon soucis que je partage au cas où cela servirait à un autre utilisateur. J'ai exécuté la commande suivante : sudo apt-get update Depuis je peux lancer sans soucis les deux applications sans que ces dernières se bloquent.
  3. Goodies elementary

    Hello, Merci pour le lien ;-) J'ai trouvé mon bonheur :
  4. Goodies elementary

    Hello, On y trouve pas de jolis stickers à coller sur le PC. Ca existe quelque part ?
  5. Bonjour, J'utilise elementary OS depuis fin mars sur un petit laptop 11" sans soucis. Aujourd'hui, j'ai migré mon laptop principal de Windows vers elementary OS uploadé avant l'installation. Or je remarque que AppCenter et SystemSettings ne se lancent pas après installation. Du moins juste après un reboot, j'arrive à les lancer 1 ou 2 fois puis impossible de les lancer. Je dois rebooter. Est-ce un symptôme connu. Si oui comment y remédier ? Merci pour le coup de main.
×