Jump to content
ElementaryOS France

aldrik

Membres
  • Content Count

    40
  • Joined

  • Last visited

  • Days Won

    4

aldrik last won the day on September 18 2016

aldrik had the most liked content!

Community Reputation

6 Neutral

About aldrik

  • Rank
    Membre vénéré
  • Birthday 01/05/1972

Profile Information

  • Gender
    Male
  • Location
    Ile de france
  1. Bonjour à tous Antergos a essayé ! c'est une plaie à utiliser @+
  2. Hello, c'est si je mettais un paysage ou un truc comme ça que mes potes et collègues seraient choqués :D
  3. Bureau du soir... espoir !
  4. Hello à nouveau, j'ai l'impression que mon installation d'eOS n'est pas très bien passée, pourtant je n'ai pas eu de message d'erreur ni pendant ni après. Là je ne peux pas changer de Wallpaper sauf pour ceux qui sont fournis avec le CD d'install. Quand je vais dans paramètres systèmes/bureau puis dans les onglets images ou personnalisé, et que je choisi un fond d'écran, rien ne se passe, alors que je peux changer de fond en choisissant une image dans arrière-plan. J'ai essayé en allant directement dans le répertoire de l'image et de passer par le clip droit : à nouveau rien se passe... Je ne comprend pas ce que j'ai pû louper ! Bonne soirée Aldrik Edit : résolu ce matin au démarrage, je ne sais pas pourquoi !
  5. Ah le clavier repasse en qwerty au reboot aussi Edit : pour le clavier j'ai résolu le pb (mais je ne sais pas pourquoi il est apparu : au cours de l'install et à la première utilisation mon clavier était bien en azerty).
  6. Bonjour à tous, j'ai une installation fraîche de eOS ; j'ai fait les mises à jour et installé quelques applications (firefox, thunderbird et libreoffice), rien d'exceptionnel donc. j'ai un bug un peu bizarre lié au langue (capture) ; par contre tout est bien en français, mon clavier aussi ! Je me suis déconnecté comme indiqué sur la capture, j'ai relancé le pc, rien, j'arrive toujours à ce point précis... Si quelqu'un sait de quoi cela vient ! Une bonne soirée à tous aldrik Edit : marche ce matin après avoir booté -- je ne sais pas pourquoi...
  7. Yop ! Chez moi Vivaldi est extrémement nerveux et ne consomme que très peu de ressources ! J'attends qu'ils mettent en place la synchro pour l'adopter et le tester plus avant...
  8. Firefox ! Tu aurais dû mettre un choix "autre", sous eOS on peut utiliser tous les jours opera ou maxthon (Nettle l'a présenté dans le forum) qui ont tous les outils necessaires et qui ont chacun leurs avantages (et inconvénients bien sûr).
  9. Merci Astianax : par contre c'est juste pour nous faire prendre conscience de la chose où ça a une fonction de lutte contre toutes ces saloperies ?
  10. Perso c'est disconnect et ublock Il faudrait que je retrouve l'article mais Ghostery avait été mis en cause un peu comme adblock au niveau des fonds reçus. Par contre pourquoi mettre des anti mouchards et utiliser chrome Nettle ??? C'est lui même un grand mouchard devant Dieu google ! (cf l'histoire du micro avec chromium il y a quelques jours !)
  11. Merci pour tout ces renseignements Nettlebay Je pense que je vais rester sur un irc + pidgin, ça me parait plus simple. Je test en rentrant de la marche nordique @+
  12. Il y a plus de fonctions disponibles et surtout il est étudié pour bien assurer sa mission, contrairement aux boxs touche à tout mais qui ne font rien parfaitement. Après tout dépend de ton utilisation : perso, je n'ai plus envie de me prendre la tête avec tout ça, donc je reste à ma box, un portable sous linux, du chouchen au frigo et roule ma poule !
  13. Merci pour ces précisions ! Je n'ai pas testé le truc slack ! Irc c'était pratique ! Faut que je reconfigure ça tiens !
  14. Ouaip merci - il me dit que je n'ai pas le droit de poster ce format d'image (c'est un jpg) quand je valide mon message ; J'y pense, il n'y a plus irc pour papoter entre membres de la communauté ?
×
×
  • Create New...