Jump to content
ElementaryOS France

thimo59

Membres
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About thimo59

  • Rank
    Débutant
  1. Bonjours, pioupiou41, je venais juste de finir de réinstaller. J'ai juste fais mes sauvegardes de mon home a la main. Et c'est passer sans soucis ; Je te remercie du conseil je suis aussi technicien info Cordialement thimo59
  2. Bonjours, j'ai trouver la solution ça venais de fichiers de config de mon home durant la sauvegarde de déja dup j'ai fais la sauvegarde manuellement en copiant dossiers et fichiers de conf un par un plus aucun soucis . Merci à vous de m'avoir aidé Je met résolu
  3. Bonsoir, merci de vos réponse mais j'ai déja réinstaller 2 fois, et pour les sauvegardes j'utilise déja-dup . Cordialement Thimothée
  4. Bonjour nettlebay, j'ai fais différentes recherches supprimer les dossiers .gconf .gnome il me met toujours que wingpanel ne répond pas. Cordialement Thimothée
  5. Bonjours la communauté, je viens vers vous car j'ai un soucis au démarrage de ma session. J'ai un message comme quoi Wingpanel ne répond pas soit je peut cliquer sur forcer la fermeture ou attendre. Mais cela n'impêche pas le bon fonctionnement de l'OS. Je vous en remercie d'avance thimo59 PS : Je vous met ma config au cas où Clevo W330SU2 Carte graphique intel HD 4400 Kernel 4.0
  6. Salut kido je te remercie ^^
  7. Bonjour, voici mon desk sous eoS luna 2 Windows: Elementary-Dark Interface: Milk Icônes : Moka-blue Covergloobus: Corner Conky: Hanging-clock conky-manager Cordialement
×
×
  • Create New...