Jump to content
ElementaryOS France

Nasty Shade

Membres
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Nasty Shade

  • Rank
    Débutant

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. impec, cetait la solution a appliquer !
  2. desole pour le manque de détail bon pour info je suis sous une machine virtuelle (VMware player) ma souris USB fait parti du pack clavier souris logitech wave MX550 (http://www.logitech.com/fr-ca/product/wireless-wave-combo-mk550) mais fonctionne impeccable aussi bien au niveau du clavier et de ses touches spéciales comme pour la souris (scroll, navigation, click roulette) ya que les boutons suivant / retour qui ne fonctionne pas voici le retour de lsusb ┌[21:33]─[nastyshade@ElementaryOS]─[~] └╼lsusb Bus 004 Device 001: ID 1d6b:0003 Linux Foundation 3.0 root hub Bus 003 Device 005: ID 0e0f:0002 VMware, Inc. Virtual USB Hub Bus 003 Device 004: ID 0e0f:0002 VMware, Inc. Virtual USB Hub Bus 003 Device 002: ID 0e0f:0003 VMware, Inc. Virtual Mouse Bus 003 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub Bus 001 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub Bus 002 Device 002: ID 0e0f:0002 VMware, Inc. Virtual USB Hub Bus 002 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
  3. salut à tous ! voila j'ai fraichement installé freya, ca tourne impec à un detail pret les boutons suivant / retour de ma souris ne sont pas reconnus une idée pour résoudre ce problème ?
  4. bon hier soir j'avais des mises à jour, et apres install...bah plus de probleme donc cest bon resolu pour de bon (enfin jespere) merci de l'aide en tout cas
  5. merci de l'info bon sinon mon problème est résolu mais pas de maniere permanente a chaque reboot je suis obligé de supprimer ce fameux fichier .Xauthority...
  6. j'ai testé la 1er soluce et c'est reparti !! thx ! le fichier .Xauthority correspond a quoi ?
  7. yop yop J'ai accroché tout de suite avec eOS simple, beau, rapide bref adopté... tout allez pour le mieux jusqu'à ce soir... logiquement j'ai la connection de session automatique et la il me demande mon mot de passe... bon soit ! je le saisi mon écran devient noir puis revient sur l'écran des sessions... la je seche j'ai besoin de votre aide que faire ? PS: je suis actuellement en session invité
×
×
  • Create New...