Jump to content
ElementaryOS France

ouistitiboy

Membres
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ouistitiboy

  • Rank
    Débutant
  1. Je pense que c'est possible mais je n'ai aucune idée de comment :x
  2. Bonjour à tous, Suite à quelques problèmes de connexion, je me demande si le relais WIFI n'est pas reconnu. Sous Fedora ou W8, je n'avais aucun problème mais depuis l'installation d'eOS j'ai pas de mal de déconnexions. Est-ce que vous pensez que ça peut venir des drivers de ma carte qui ne reconnaît pas le relais ? En me connectant directement à ma livebox, la connexion marche sans interruption. Malheureusement, je dois passer obligatoirement par ce relais. Ma carte est une Atheros AR8151 et le relais est d'Orange avec une Livebox pro. Merci pour vos réponses, Bravo pour l'OS et bonne journée :-)
  3. Salut, désolé pour l'inactivité ! J'ai réinstallé comme prévu, j'avais seulement installer les pilotes de NVIDIA comme dans la documentation. EDIT : les cartes nvidia optimus sont reconnus par eOS ?? Dans les détails du PC, mes deux cartes graphiques sont mentionnés (Intel + Nvidia). Cela signifie t-il que j'ai toujours besoin d'installer bumblebee ? Sur mes autres distrib, ma carte nvidia n'a jamais été mentionnée !
  4. En passant par le recovery mode et en sélectionnant l'option "root" cette commande ne me donne aucun résultat. Merci pour ta réponse
  5. Je ne peux plus utiliser eOS, pourriez-vous m'aider ? Could not write bytes : Broken pipe * Stopping save kernel messages [OK] * Stopping anac(h)ronistic cron [OK] *starting cups printing spooler/server [OK] * cheking battery state [OK] *Stopping system runlevel compatibility [OK] Merci pour l'assistance.
  6. Salut à tous, J'ai installé eOS il y a peu, et je rencontre quelques problèmes : 1) WIFI : équipé d'une Atheros AR8151, je subis des déconnections intempestives à intervalles irréguiliers. En regardant les solutions du côté des fofo d'Ubuntu, je n'ai pas réussi à résoudre ce problème. Je pensais que la solution (indiquée sur le fofo) pour la carte AR8161 marchait, mais malheureusement non ! 2) TOUCHPAD : mes paramètres ne sont jamais retenus (défilement à deux doigts) 3) CARTE GRAPHIQUE : impossible d'utiliser bumblebee (je suis en possesion d'une Nvidia équipée de la technologie optimus) en suivant un tuto sur le forum anglosaxon d'eOS. Tout semble fonctionner sauf qu'il est impossible de lancer optirun glxgears et glxspheres (on m'indique que les fichiers sont introuvables) edit : j'ai suivi le tuto de la doc que je viens de découvrir mais ça ne marche toujours pas Je bloque à ce stade là : -au moment de modifier bumblebee.conf http://cjoint.com/?DCdoTD1P7Sm -après cette manip, eOS ne se lance plus (mode recovery ou pas) Merci de votre aide, ob
  7. Salut à tous, Je suis un ancien utilisateur d'Ubuntu (quitté à cause d'unity), puis de Fedora 20 (KDE & Gnome que j'ai quitté par peur de la routine) séduit par la beauté d'eOS ! Je continue d'utiliser Windows 8 pour des raisons pratiques, mais j'essaie de passer le plus de temps sous une distrib de linux ! À part ça, je suis en possession d'un Acer Aspire V3-771G avec cette mince ! d'optimus partitionné entre W8/eOS. Malgré peu de connaissances en informatique, je suis un fervant défenseur d'un monde libre, loin des grandes firmes qui nous pompent sans raison. Merci aux développeurs et à vous !
×
×
  • Create New...