Jump to content
ElementaryOS France

mimi76ml

Membres
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mimi76ml

  • Rank
    Membre

Profile Information

  • Location
    Yerville 76760
  1. Bonjour Lafy Oui bien sur les pilotes ne sont pas les mêmes pour scanner et imprimante, j'ai bien installé sane qui me dit la même chose erreur de dialogue avec le périphérique, redemmarage de l'ordi sans rien alors que j'ai bien charger le paquet et le terminal ma dit qu'il ne trouve pas le paquet.deb bizarre tout ça!!!
  2. Bonjour Nikos J'ai déjà fais ce que tu me préconises, mais j'ai une bonne nouvelle l'imprimante fonctionne , mais pas le scanner, qui me donne comme info: (Erreur pendant la lecture, Erreur d'Entrée/sortie sur le périphérique) , c'est quand même fort puisqu'il détecte l'imprimante et non pas le scanner correctement, une idée??
  3. Bonjour à tous Profitant du confinement, je viens d'installer Juno qui est passé à Hera, depuis des années sur Freya, je n'avais pas rencontré de problème à ce jour , donc Hera installé je n'ai plus de scanner ni d'imprimante Epson XP 432-435 Series, elle apparait bien dans le gestionnaire comme imprimante mais impossible de l'activer, j'ai donc téléchargé sur le site d'Epson le pilote .deb pour AMD 64 et quand je veux installer ce paquet, j'ai une note d'erreur qui dit : La dépendance ne peut être satisfaite imagescan(>=3.28.0) mon pc est un Aspire 7741G qui fonctionne très bien avec Elementary Os depuis les débuts, mais là je sèche, car même en passant par le Terminal ça ne passe pas. Merci à vous si vous avez une idée pour me secourir. Très Cordialement et bon confinement M.L
  4. Bonjour à Tous

    J'ai un iPhone 6s qui n'est pas reconnu par mon ACR aspire7741G équipe de Elementary Freya, quelqu'un aurait il solution pour remédier à ce problème, j'ai essayé d'installer Wine pour avoir iTunes mais l'installation bloque à la fin avec un message de Microsoft 😡.

    Merci de vos réponse Cordialement

  5. Ok merci Nettlebay, ce n'est pas compliqué , mais c'est fastidieux, je viens du monde Mac tu comprends !!!! je garde cette distribution elle m'inspire. je ferme le sujet merci à tous
  6. @ Nettlebay merci pour l'info je vois ce que je peux faire, quand à Debby ça paraissait trop beau pour être vrai!!!!!!! Bonne journée à tous
  7. Bonjour à tous Que devient Debby , il semble que son concepteur, ai jeté l'éponge dans sa réalisation ou tout au moins sa finalisation, peut on espérer le voir un jour dans les paquets proposés avec la distribution, car ce serai bien pratique surtout pour les novices comme moi qui ne manipule pas tous les jours les lignes de code, j'imagine que je ne suis pas le seul, enfin cette distribution est tout à fait superbe je l'ai déjà installée sur 2 ordi et les utilisateurs ne se tarissent pas d'éloges, après Windaube!!!!!!
  8. Bonjour à tous,moi c'est Debby qui m'interesse, mais je ne vois pas comment telecharger l'application , le code source decrit ne m'aide pas du tout , si quelqu'un peux m'aider je leui en suis reconnaissant Merci à tous M.L
  9. Bon décidément il n'y a pas beaucoup de volontaires pour décortiquer ce sujet, je crois que je vais être obligé de changer d'Os pour ce Portable!!!! bon week end à tous
  10. Bonjour à tous Après avoir installé Luna 64 sur plusieurs PC portables, Asus Toshiba et autres et oui je fais des émules, je n'arrive pas à installer la version i386 sur un Dell D600, il me dit qu'il manque un PAE dans mon CPU, quelqu'un peut il me renseigner et me donner la marche à suivre pour contourner ce problème, est il possible d'installer Freya i386 sur ce type de matériel? Merci à tous pour vos réponses qui seront nombreuses j'en suis sur. Bonne journée à tous Mimi76ml
  11. Bonjour à tous Je souhaiterai installer Luna sur un Dell D600 mais j'ai toujours un message me disant que mon PAE n'est pas installé, alors que j'ai un pentium M 1,8 gHz avec 2Go ram, est ce possible. Merci de vos réponses Cordialement M.L
  12. ok Naoki, je sonde les diverses possibilités de l'alim et vous tiens au courant , mais c'est extraordinaire quand même c'est la première fois que je rencontre ce genre d'anomalie!!!
  13. Personne n'a une idée pour ce genre de problème????
  14. Bonjour à tous J'ai 63 ans et j'utilise Ubuntu et Mac Os et je viens de tester Elementary Os qui me plait bien J'ai installé cette distribution sur mon pc un ACER 7520G, superbe interface qui rappelle Mac Os, oui je suis un Mac user, Elementary Os marche pas trop mal, mais j'ai un soucis , lorsque je ne suis pas connecté sur le secteur il m'est impossible d'avoir le Wifi, :/, c'est à dire sur la batterie, par contre si je suis connecté au secteur là pas de problème il se connecte d'office, j’utilise par ailleurs sur un troisième pc DELL Ubuntu 12.04 et j'ai donc un peu de pratique sur les mises à jour , la mise à jour Boadcom n'a rien donné sur l'ACER , pensez vous que ce soit un problème matériel, plutôt que logiciel et que me conseillez vous de faire? Merci de votre réponse à tous:) Cordialement
×
×
  • Create New...