Jump to content
ElementaryOS France

digitalism

Membres
  • Content Count

    12
  • Joined

  • Last visited

  • Days Won

    1

digitalism last won the day on September 20 2015

digitalism had the most liked content!

Community Reputation

1 Neutral

About digitalism

  • Rank
    Membre
  1. Effectivement le problème venait de wine il manquait un petit truc. msxml6 n'était pas installer ils suffira de l'installer et voila tout fonctionne Merci de ton aide plouplou
  2. Oui c'est bien un 64bit l'exe. Et bien oui j'utilise souvent libreoffice j'ai fait des powerpoint mais sur libreoffice et j'ai du utiliser Office et je vais constamment devoir le faire sur un ordinateur windows. Je te raconte pas l'affichage Oo'
  3. Bonjour, Voila j'utilise playonlinux pour exécuter les programmes que j'utilisais sous windows je n'ai jamais eu de souci. Actuellement la majorité fonctionnent. Mais j'ai besoin de Microsoft office 2010 sur mon pc, je fais la démarche pour lancer l'exe de MS et je dispose toujours de la même erreur :/ Error in main The 64bits version is not compatible! Sorry et une autre : Error in POL_Wine Wine semble avoir planté Si votre programme est en cours d'exécution, ignorez simplement ce message Je ne sais plus quoi faire ... J'ai tenter plusieurs manière même via wine d'installer le dotnet mais même la il m'affiche les erreurs :/ Merci d'avance pour votre aide
  4. est ce que cela pourra fonctionner avec une nvidia geforce GT 635M 2gb? merci
  5. Personnellement j'utilise aptana que j'adore il m'aide vraiment bien et je peux faire pas mal de chose avec. L’installation est vraiment pas compliqué et c'est une sorte de dérivé d'éclipse.
  6. ici j'ai trouvé un truc sur le forum ou il y a des commandes pour l'installation: http://forum.elementaryos-fr.org/topic-605-apres-l-installation-d-eos-page-1.html mais a voir si elles sont correcte. Encore une foi j'ai un peu peur de me retaper l'écran noir ^^
  7. Merci Nasra pour toutes ces informations . Actuellement je tourne sur EOS et tout fonctionne bien il manque juste d'installer les pilotes graphique nvidia donc je peux surement passer par une commande plus simple haha ^^ Je pense même que je ferai un petit tuto sur le fofo et montrer comment on devra faire pour mettre a jour les pilotes je suis surement pas le seul (quoi que ...) xD
  8. et bien non je n'ai pas encore testé comme dans mon premier message. J'attendais jsutement vos conseils avant d'installer et faire de nouveaux test
  9. Bonjour Nikos merci de ta réponse, Oui mon ordinateur est bien un portable (ASUS K56C) avec une cfg: -intel i5 1.7ghz -4GB de rams -GEFORCE GT 635M . 2GB a première vue j'ai du installer plusieurs pilotes qui sont disponible pour les 635 mais comme j'ai une 635M il y a eu un souci. Pour les maj proposer il n'y a aucunes informations sur la série des cartes graphiques concernées. Mais on va trouver on trouve toujours une solution avec EOS
  10. Bonjour, J'utilise élémentary depuis plus d'un an maintenant. Mais je l'utilisais sur une machine virtuelle, je n'ai jamais eu de souci. Maintenant je décide de le passer en os principale, pas de problème pour l’installation j'ai juste fait toutes les mises à jour des pilotes graphique et la boom j'ai pas réfléchis toutes les mises à jours des pilotes graphique que j'ai fait était apparemment mauvais :/ J'ai donc du refaire toute l’installation ( je n'avais qu'un mode console possible^^) Alors voila ma petite question avant que je refasse une mauvaise manipulation ^^ je dois m'orienté vers le site nvidia ou je dois faire une mise à jour précise ? Ma carte graphique est une Nvidia Geforce GT 635M 2go Et j'ai aussi une petite question au niveau de la ventilation de mon ordinateur quand mon cpu arrivait à des °c le ventilo avait une vitesses un peu plus puissante est ce qu'il y a ce genre de programme sur elementary os ? cordialement et merci d'avance
×
×
  • Create New...