Jump to content
ElementaryOS France

avigori

Membres
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About avigori

  • Rank
    Membre
  1. Ok super, merci beaucoup pour vos réponse, j'ai finalement installé Thunar, Nickel
  2. Bonjour tout le monde, Je trouve le gestionnaire de fichier sur FREYA vraiment pas pratique du tout, Est ce que quelqu'un sait comment en changer ? J'ai essayé avec la logitech mais rien ne se passe.
  3. avigori

    anonyme

    Bonjour tout le monde, Juste j'aimerais savoir ce que vous utilisez pour rester anonyme sur internet (du genre TOR VIDALIA ou autre). Pour ma part j'utilise TOR BROWSER, il est trés simple, mais bon je sais pas si ça suffit vraiment à etre totalement anonyme
  4. Ok merci beaucoup Kekos, j'ai réinstallé firefox + les plugins proprement redammaré l'ordi et mainteant niquel, le son sur deezer impeccable et youTube s'accade moins. Merci Tchao
  5. Ok, j'ai tout fait, pourtant mozilla ne trouve pas freshplayer
  6. Bon, je viens d'installer freshplayer, je pense qu'il doit me manquer une manip, parceque deezer ne marche plus du tout, pareil pour youtube. Et chrome ne veut rien savoir il me demande à chaque fois d'installer flash pour faire fonctionner deezer. J'ai pris des capture d'écran mais je sais pas l'inserer dans le forum. Help me please
  7. Sa ne me le fait pas sur clémentine, ni VLC, ni YouTube, que sur DEEZER. Je me demande si le problème ne viens pas d'une mauvaise version de FLASH, je tourne sur LUNA 64 bits et ma version de flash est en 32 bits (il me semble), je teste tout sa ce soir.
  8. J'ai essayé chrome, mais impossible d'installer flash dessus et donc de faire fonctionner deezer (pareil pour Midori).
  9. Bonjour, Je viens d'installer luna il y a quelques semaines déja, et j'ai un problème avec deezer sur firefox : le son grésille et saccade de temps en temps. j'ai essayé de réinstaller firefox et flash plusieurs fois, aucune différence. Je pense pas que le problème vienne de mon ordinateur avant j'étais sur linux mint KDE et ça marchait trés bien. Si quelqu'un connait le problème, je suis preneur Tchao
×
×
  • Create New...