Jump to content
ElementaryOS France

Diabolo

Membres
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Diabolo

  • Rank
    Membre
  1. Déjà fait plusieurs fois: Idem J'ai fais deux réinstall complète de eos freya et même luna je crois et j'avais ce problème. Effectivement si je lance une autre appli en fond de tache c'est bon. J'ai chromium propre sans aucun extension
  2. Investigations plus poussée - Aucun problème similaire avec autres applis (intégrées ou tierces), aucun freeze en retour de session. - Si j'ouvre une autre appli en fond de tache avec chromium également: Aucun freeze en retour de session Pour moi c'est bien chromium le coupable .
  3. Slt, Un petit soucis avec chromium et freya. Si on laisse une fenêtre chromium ouverte. On revient un peu plus tard (le tps se se logguer à nouveau pour rouvrir la session eos) le fenêtre chromium est tjrs là mais en freeze (aucune action possible à part fermeture). Obligé de fermer chromium et relancer chromium pour récupérer la main sur chromium. C'est pas bloquant mais pas l'idéal non plus. Si quelqu'un a une idée, merci
  4. Slt, Lubuntu est pas mal aussi question légéreté ;-)
  5. Je crois que c'est mort, ça restera un mystère en espèrant que ça n'arrivera pas à d'autres
  6. Photorec n'indique pas le chemin (ou j'ai pas trouvé), il m'a listé une série d'images renommées à sa sauce dans un répertoire de mon choix mais impossible de savoir où il a trouvé cette image.
  7. Re, Petite info photorec a retrouvé quelques images mais ça explique pas le problème.
  8. Re, merci aux intéressés. Pour précision, une fois rebooté j'ai retrouvé mon home au complet sur le bon DD où il était installé auparavant mais évidemment vide de tout contenu. Le home n'a pas changé de place, tout fonctionne normalement mais comme dit tout a été vidé (je ne sais pas où) J'ai tout perdu mes mails, images, etc...(plusieurs Go) du coup ça me refroidi sur l'utilisation de eos. Ce qui me fait penser que c'est bien eos qui a déconné, même en faisant une mauvaise manip (je le répète ce n'était pas le cas) on ne peux pas supprimer le home loggué en simple user (du moins je ne connais pas cette manip). Effectivement peut une piste avec un problème de DD mais eos aurait du indiquer une erreur de fonctionnement à un moment donné, non ? Précision, j'avais une clef usb branchée lorsque c'est arrivé mais je vois pas la laison entre les deux. Je vais essayer de fouiller sur le DD et essayer photorec
  9. Slt, Non j'ai deux HDD (80 + 250 go) en Direct Sata 2. Mon home était sur mon 250 go Pour précision version eos la dernière -> Freya Y a pas un log de ce ce qui aurait pu arriver ?
  10. Slt, J'utilise eos avec satisfaction depuis plusieurs semaine et aujourd'hui, je navigue tranquille dans mes fichiers(aucune erreur de manip) et d'un coup tout mon home à disparu :-( Plus aucun répertoire dans mon home /images/téléchargements/documents/ etc... et surtout la perte total du contenu. Reste que dossier personnel vide !!! Corbeille rien, fichiers système rien. Bref ça m'a refroidi d'un coup Je reboot et forcément eos génère les repertoires mais vides. Du coup j'ai tout perdu sans raison. Si quelqu'un à une piste merci (pour info j'ai un home sur un DD séparé, ceci explique peut être celà ?) Pour info mon dock a buggué dans le même temps (avant reboot), j'ai perdu les icones uns à uns. Après reboot : Nouveau dock défaut avec icone "Plank" que je n'avais pas avant :-/
  11. Slt, lspci|grep VGA 01:00.0 VGA compatible controller: Advanced Micro Devices, Inc. [AMD/ATI] RV610 [Radeon HD 2400 PRO/XT] Je m'étonne dans les pilotes supplémentaires -> Aucun pilotes propriétaire n'est utilisé sur ce système J'ai essayé d'installer catalyst mais il m'indique que ce n'est pas supporté par ma carte graphique Si quelqu'un a une idée, merci
  12. Slt, Je viens tout juste de passer sous Eos d'où mon arrivée ici ;-) J'utilisais ubuntu depuis 7 ans environ (j'en avais fait quasiment le double avec windows auparavant) mais avec l'arrivée de nouvel hadware j'ai voulu voir autre chose et j'ai adoré l'aspect dénudé EOs Pour l'instant aucun soucis particulier sur eos, comme bcp j'ai remplacé browser (chromium) et installé thunderbird @+
×
×
  • Create New...