Jump to content
ElementaryOS France

JumpoO

Membres
  • Content Count

    5
  • Joined

  • Last visited

  • Days Won

    2

JumpoO last won the day on August 17 2015

JumpoO had the most liked content!

Community Reputation

6 Neutral

About JumpoO

  • Rank
    Débutant
  1. Rebonjour, Je recontre un petit souci un peu génant sur Freya. Mon portable est un vieux dinosaure (Compaq 6510b) mais sur Lubuntu, le driver du touchpad fonctionnait à merveille, ce qui est partiellement le cas d'EOS. Avec EOS impossible d'utiliser la fonction scroll (zone se situant à droite du pavé tactile), il est impossible de faire défiler les pages Web, par exemple, ce qui est bien gênant. Il 'y a un fix pour ça ??
  2. Extra ! Effectivement ça marche, alors que la saisie du compte+mdp Google ne donnais rien. Merci vraiment pour ton aide, Devil505
  3. Bonjour, Newbie sur Elementary OS, je rencontre un problème avec le calendrier et la synchronisation avec google agenda. J'ai saisi mon compte, le mot de passe et pourtant rien ne s'affiche sur le calendrier, rien n'a été importé, le calendrier demeure vide...L'app disposant de très peu de paramètres, je ne vois pas trop ce que j'aurai pu louper. Une idée ?io
  4. Désolé pour le dérangement, il suffisait d'aller dans Bluetooth/Réglage du son/Application et ...augmenter le son de l'appli Clémentine...
  5. Bonjour, En préambule, je précise que je suis grand débutant sur Linux, je n'ai d'ailleurs pas choisi Freya par hasard : j'ai commencé par Lubuntu, qui me semblait abordable (pas de prise de tête, des front end bien pratiques, etc.) Pour en venir à mon problème : L'application Musique étant très basique, j'ai installé Clémentine qui répondait parfaitement à mes besoins sur Lubuntu. Parallélement, j'ai activé mon enceinte bluetooth pour profiter au mieux de ma bibliothèque musicale. Problème : que ce soit sur haut-parleur interne ou en sortie sur l'enceinte, je n'ai pas le moindre son. Ca marche, en revanche très bien depuis l'application Musique. J'ai essayé de changer dans le menu préférences/Lecture sonore, le moteur audio mais...sans succès. Je précise que j'ai checké le volume, que l'option "sourdine" n'était pas activée, etc... Une idée ? Merci pour votre aide.
×
×
  • Create New...