Jump to content
ElementaryOS France

Poumon

Membres
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Poumon

  • Rank
    Débutant
  1. C'est vraiment dommage :/ j'achète un PC neuf et je suis obligé de rester sur des versions 14.04 d'ubuntu, en + j'aime vraiment le design d'elementary OS. Je pense que je vais quand même installer le kernel 3.16 et essayer ... Sinon, pas d'idées pour corriger le problème ?
  2. Bonjour ! Depuis que j'ai acheté mon Azus-e502ma il y a un an, j'ai un problème très désagréable. Je suis atteint de freez aléatoires pour tous les noyaux > 3.16 carte graphique : Intel Corporation Atom Processor Z36xxx/Z37xxx Series Graphics & Display Le bug a déjà été rapporté ici : https://bugzilla.kernel.org/show_bug.cgi?id=109051 Quelqu'un aurait une idée de comment régler ça ? OU bien quels seraient les impacts de revenir à un kernel 3.16.0 sur Loki ? Merci d'avance
  3. Bonjour, j'ai un problème qui est commun à toutes les distributions linux et mon matériel : lorsque mon wi fi est activé et que je suis sous un noyau supérieur à 3.16, mon pc crash toutes les 30 minutes environ. Là je suis en kernel 3.19 et le problème se présente. Est-il possible de repasser à un kernel 3.16 avec elementary, si oui comment ? Merci d'avance
  4. Suite à la persistance du problème j'ai fini; à contre coeur, par changer de distribution Linux, pas de problème sous K.D.E
  5. Eos ne me propose pas de pilotes additionnels via " Additionnal drivers ", je suppose donc que ceux-ci sont déjà installés par défaut. Ma carte graphique est une Intel Valley vew Gen 7.
  6. Bonjour, Je suis un Linuxien novice et j'ai récemment installé elementary OS. Je suis véritablement tombé sous le charme de la distribution. Cependant j'ai un petit problème (ce n'est pas très grave ) : dans le " Menu applications", j'ai remarqué un " Lag ", ralentissement durant les animations. Exemple : quand j'ouvre le menu ou que je switch de la page 1 à la page 2. Bizzarement, d'autres animations + lourdes comme le Multitasking view fonctionnent sans soucis. Celà a peut être un lien mais j'ai remarqué que lorsque j'utilise un autre navigateur que chromium, les sites assez lourds sont très peu fluides ( ce n'est pas grave étant donné que j'utilise Chromium ). J'utilise un Asus E502, j'ai eu quelques difficultés à mettre en place le wi-fi ( la carte était reconnue mais deconnexion intempestive du wifi ) mais j'y suis parvenu gràce au forum. Merci d'avance.
×
×
  • Create New...