Jump to content
ElementaryOS France

gabrieel

Membres
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gabrieel

  • Rank
    Débutant
  1. Oui c'est bien lui c'est N1 Nylas - impossible a supprimer actuellement pour la premiere question je ne me rappele pas ce que j'ai fait
  2. Bonjour, logitheque ne fonctionne plus , synaptic non plus et apt-get aussi voici le message que j'ai quoi que je fasse Lecture des listes de paquets... Fait Construction de l'arbre des dépendances Lecture des informations d'état... Fait E: Le paquet nylas doit être réinstallé, mais il est impossible de trouver son archive. et pas moyen de desinstaller ce programme je retombe sur le meme message Une piste? Merci d'avance Bien cordialement Gabrieel
  3. Bonjour tout le monde, voila un petit coucou a l'assemblé, je suis Gabrieel j'ai été un linuxien de l'époque d'avant l'ADSL a l'epoque des distro redhat pour tout le monde de Mandrake et de suse, Ubuntu n'existait pas et beaucoup d'autre j'ai laché l'affaire parce que je n'avais ensuite ni le temps ni l'envie de passer mes nuits sur le PC chaque fois que je voulais installer un mathos ou faire tourner un programme (ah les install les époques ou on devait chercher , telecharger et installer soi meme les dépendance ) j'ai fait des aller - retour de temps en temps pour voir le niveau de
×
×
  • Create New...