Jump to content
ElementaryOS France

raoul

Membres
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About raoul

  • Rank
    Débutant
  1. je ne sais pas installer eid-viewer sur votre dernière version , je reçois le message suivant "Dépend: libproxy1 (>=0.4.7) but it is not installable" Merci d'avance Raoul PENDING.........EN ATTENTE
×
×
  • Create New...