Aller au contenu
ElementaryOS France

Antooine_L

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Antooine_L

  • Rang
    Débutant
  1. Antooine_L

    QGIS 3.0

    Bonsoir @Nikos, desole mais je n’es rien redit depuis mais j’ai un ami qui a réussi à me remettre tout en place. Je te re merci quand même pour ton aide ! Vraiment ! Bonne soirée ✌🏻
  2. Antooine_L

    QGIS 3.0

    Salut Nikos, Bon je vais etre chiant, mais je n'arrive pas a remédier a sa... Pourrais tu m'explique comment supprimer c'est extensions ? Je te re re merci par avance Antoine.
  3. Antooine_L

    QGIS 3.0

    Cela fonctionne merci, mais j'ai ce message maintenant. N: « qgis.list o » dans le répertoire « /etc/apt/sources.list.d/ » a été ignoré car il utilise une extension non valable N: « qgis.list » dans le répertoire « /etc/apt/sources.list.d/ » a été ignoré car il utilise une extension non valable comment corriger ce problème ?
  4. Antooine_L

    QGIS 3.0

    Merci, j'ai suivi t'es instruction mais je reste bloqué, au moment ou je doit ajouter la clé. La commande cd ne fonctionne pas...
  5. Antooine_L

    QGIS 3.0

    Merci pour ta réponse @Nikos. Pourrais-tu me guider pour réaliser cette mise à jour ?
  6. Antooine_L

    QGIS 3.0

    Bonjour, j'aimerais savoir si ce serais possible d'intaller la nouvelle version de qgis 3.0 avec Loki ? Merci d'avance pour votre aide.
  7. Antooine_L

    Moi c'est Antoine

    Bonjour, Je suis un nouvel utilisateur de ElementaryOS, depuis quelques mois maintenant. C'est ma premiere experience avec linux.
×