Jump to content
ElementaryOS France

InsidWeb

Membres
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About InsidWeb

  • Rank
    Débutant
  1. Je suis arrive à l'installation mais encore une erreur que voici sur le Grub : https://zupimages.net/up/19/22/iv3x.jpg
  2. Oui pardon la voici : https://zupimages.net/up/19/22/b65s.jpg
  3. Je refais tes anciennes lignes de commande ou je le fais directement sur celle ci ?
  4. Voici pour le terminal : https://zupimages.net/up/19/22/xaiv.jpg
  5. Bon voilà toujours négatif et pourtant j'ai bien rendu mon SSD en non alloue pour que lors de l'installation de EOS il puisse le reconnaitre automatique et bien non, voici une image : https://zupimages.net/up/19/22/cxv2.jpg Je commence à désespéré d'autant que j'ai bien suivi tes instructions Nikos et pour la 2e commande, il me met command not found ..
  6. Bonjour, Deja pour ta réponse, et pour te répondre, j'installe donc mon EOS sur un autre disque SSD de mon PC portable Dell XPS 15 ou j'avais déjà retire le secure boot mais rien n'y fais. Je ne dois pas formater mon disque SSD ou je veux install mon EOS en format différent ? Merci par avance.
  7. Voici des nouveautés : Petit problème lors de l'installation de EOS https://zupimages.net/up/19/22/ttp3.jpg Problème car normalement il est censé me proposer une installation à cote de mon W10, alors que la il ne me la propose pas et ensuite je souhaite gérée moi même mes partitions et la encore un soucis que voici : https://zupimages.net/up/19/22/c6lg.jpg Merci pour votre aide.
  8. Salut, Désole du temps de réponse mais voilà je confirme mon envie d'installer EOS que je trouve bien plus sympa que d'autres OS linux. Ma question est simplement j'aimerais soit l'installer en live USB sur ma clé donc ou alors en dual boot sur mon PC portable sur un disque interne consacré à cela. Déjà qu'elle est la meilleure solution et surtout savoir laquelle est la plus simplement car le Live USB est cool mais pour active le mode persistant cela m'a l'air assez dur. Merci
  9. Bonjour, Voilà je rencontre un problème récurrent depuis 2 jours, je n'arrive pas à installer correctement Elementary OS sur mon PC portable Dell. Je crée donc une clé bootable sur USB 32 Go avec rufus et je lance mon PC la dessus j'arrive sur l'interface d'installation et quand je dois choisir une partition, il n'y a rien qui s'affiche et du coup quand je clique sur continuer, une erreur apparait et ferme le programme. J'ai également essayer la version antérieur celle de Loki mais pareil erreur au démarrage du boot. Si quelqu'un pouvait me donner un coup cela serait super. Je fais peut être les choses pas comme il faut mais cela m'étonne. Merci par avance.
×
×
  • Create New...