Jump to content
ElementaryOS France

carl11

Membres
  • Content Count

    53
  • Joined

  • Last visited

  • Days Won

    1

carl11 last won the day on October 17 2019

carl11 had the most liked content!

Community Reputation

1 Neutral

About carl11

  • Rank
    Membre vénéré

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. carl11

    VMware Tools

    Le soucis est réglé j'ai coché compatibilité matériel ou un truc du genre dans les paramètres de workstation et là démarrage sans problème.
  2. carl11

    VMware Tools

    J'ai réussi à m'en sortir j'ai ouvert la vm sur mon portable qui à Windows 10 et là ça marche. De là j'ai pu mettre à jour les vm tools. Ensuite je l'ai exporté. :)
  3. carl11

    VMware Tools

    C'est plutôt du côté workstation, je suis sur elementary os et avec workstation je souhaite démarrer sur une vm toute prête de Windows 7 pris sur le site mesvms.fr. Si je demarre workstation en root la vm démarre et je peux mettre à jour les vm tools. Mais si je démarre workstation normalement il me dit que les vm tools sont ou of date...
  4. carl11

    VMware Tools

    Bonjour, Au lancement de VMware Workstation 15 j'ai un message comme quoi je dois mettre à jour les Vmware-Tools #this VMs version of VMware is out of date # mais comme la machine invité Windows 7 (VM toute prête en .vmdk) n'est pas entièrement démarré je ne peux pas les installer et je suis donc bloqué...
  5. @lafy je n'ai que les deux bouton à droite et fermeture à gauche. Merci pour le lien, j'ai juste enlevé la barre de titre et le résultat me convient https://zupimages.net/viewer.php?id=19/46/bige.png
  6. Ok je vais regarder ça et te tiens au courant si je trouve la solution.
  7. Merci Wolf117Warrior pour ce tuto par contre le bouton de fermeture se retrouve à gauche et c'est gênant pour moi parce que j'ai mis les boutons windows dans les tweak paramètres. As tu une solution pour basculer la fermeture à droite ?
  8. Yes ! J'ai mis lien local uniquement dans networmanager et bingo je vois mon NAS dans le réseau smb. Plus qu'a rajouter une ligne dans le fstab 😀
  9. Oui la connexion ftp ne donne rien
  10. Bon j'avance l'assistant synology voit à présent mon NAS mais la connexion échoue, comment je peux le monter ?
  11. Bon impossible à trouver même avec Gparted...
  12. Ouf me voilà rassuré 😁 Merci Lafy pour ces éclaircissements !
  13. Bonjour, j'ai Firefox en version 70 et appcenter me propose une mise à jour cependant un message d'avertissement apparaît et je préfère être sûr avant de lancer la mise à jour...
  14. Il a des ports USB mais pour brancher des cles ou disque et comme c'est un NAS pas récent.
  15. Ah tu me connais bien Ah tu me connais bien lafy 😀 Je vais tenter... au pire je perd des données mais qui ne sont pas crucial donc ne t'inquiète pas... Seulement comme il n'est pas connecté par le système je doute de le voir sous Gparted.
×
×
  • Create New...