Jump to content
ElementaryOS France

Emmanuel

Membres
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Emmanuel

  • Rank
    Débutant

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. bonjour j'ai un peu manipulé, je sens le manque de performance du processeur, il y a souvent des latences dans les fonctions utilisées. Mais pour mes besoins ça devrait aller. Maintenant il me faut me souvenir de comment installer une appli pas spécialement prévue pour EOS, comme VLC ou LibreOffice ... ou Firefox. Idem pour le mail, il me faut tester l'appli incluse. A bientôt
  2. Elementary OS 5.1 installé le bureau est sympa, pas de probléme spécifique pour l'instant. J'ai quelques applis à installer, je m'en occuperai demain.
  3. Mais c'est suffisamment agressif pour que la saisie du compte et de son mdp soit compliquée, et que je sois incapable de saisir convenablement le mdp du wifi local. et le paramétrage de l'interface, étant impossible les yeux fermés, n'est pas envisageable.
  4. J'en suis arrivé à la conclusion, j'ai Rufus qui est en train de copier elementary OS 5.1 sur une clef usb afin de l'installer sur le Dell Et je dois avoir de la RAM compatible me permettant d'avoir 8 Go, avec le SSD, et n'ayant pas de calculs à réaliser, j'espère que son utilisation qui sera rare, ne sera pas trop une purge.
  5. Merci Je n'ai pas le temps de tester de multiples versions de linux. ce matin j'ai trouvé, téléchargé et installé xubunbu 18.04 en version i386 ... je n'ai pas dépassé le redémarrage, rien que la saisie du nom utilisateur et mot de passe en typo noir clair dans une fenêtre grise avec une bordure bleue .. et c'est bon je suis partie pour 1 g de doliprane et 2 h de migraine ophtalmique ... et je n'ai pas encore commencé ma journée de travail ! donc soit je trouve une version i386 d'un un dépôt elementary OS soit le portable retourne dans un carton. Je ne sais pas d'où provient cet
  6. Bonjour J'ai un ancien portable Dell Vostro avec un C2d qui a fonctionné avec xubuntu pendant plusieurs années avant de devoir recevoir W10. Le besoin W10 est terminé, je souhaite donc réinstaller un Linux. Mais lors du téléchargement de l'ISO ElementaryOS j'ai lu : I3 minimum 😭 Alors je viens chercher confirmation de la possibilité ou de l'impossibilité d'installer la dernière version sur ce PC ... Et si c'est impossible, ou se trouve le dépôt des anciennes versions ? Merci
×
×
  • Create New...