Jump to content
ElementaryOS France

Search the Community

Showing results for tags 'web'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Une application simple pour monitorer des sites web. Fonctionnalités Vérification toutes les minutes Les méta-données supplémentaires (titre et icône) sont automatiquement Notification si un site est HS ou En ligne Visualiser toutes les données historiques des 2 dernières heures (avec possibilité d'exporter toutes les données) Ne nécessite pas de service externe (utilise le réseau local pour vérifier les sites) Installation install meson valac debhelper libgranite-dev libgtk-3-dev libsqlite3-dev libunity-dev libappindicator3-dev libsoup2.4-dev libjson-glib-dev git clone https://github.com/kjlaw89/webwatcher.git && cd webwatcher meson build && cd build meson configure -Dprefix=/usr ninja sudo ninja install Source : https://github.com/kjlaw89/webwatcher
  2. Bonjour, big big néophyte sous linux, j'ai installé Freya sur un DD vierge. L'installation s'est bien passé, le démarrage nickel malgré quelques pb de traduction (j'ai vu le post pour finaliser la traduction), j'ai même réussi à configurer mon multi ecran ! Par contre pas moyen d'avoir le net. il reconnait bien ma carte en eth0 avec l'adresse MAC mais quedal. Il me dit cable débranché ! Bien sur j'ai vérifié qu'il soit bien brnaché. La freebox est en DHCP routeur basique de chez basique. J'ai supprimé le wired1 et remis mais pareil. Déja au démarrage de l'install le petit rond était rouge. Une solution messieurs les gourous ? Cordialement Manu
×
×
  • Create New...