Aller au contenu
ElementaryOS France
  • 0
bertrand47

[RÉSOLU] Bug slim-wingpanel

Question

Bonjour,

j'ai un petit problème avec slim-wingpanel qui n'est pas lancé au démarrage. j'ai essayé de réinstaller et de supprimer, mais je ne vois pas de changement, je suis obligé de l'activer plusieurs fois avec Tweaks, pour l'avoir. Il me semble avoir lu quelque chose à ce sujet, mais je ne sais plus où.

Merci de votre aide.

Modifié par bertrand47

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Recommended Posts

  • 0

Dans tweaks, il y a un onglet "cerbere", rajoute wingpanel-slim et redémarre ta session pour voir s'il te le lance automatiquement.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

je confirme. J'ai eu le même problème qui s'est réglé de la même manière.

 

De plus en plus heureux d'avoir quitté Unity...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Créer...