Jump to content
ElementaryOS France

totor88

Membres
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About totor88

  • Rank
    Débutant
  1. Merci déja, je dois reprendre demain
  2. la voici. Avez-vous lu mon lien, fonctionne-t-il? # /etc/fstab: static file system information. # # <file system> <mount point> <type> <options> <dump> <pass> #Entry for /dev/sda2 : UUID=b9431941-6a9f-46ed-9a73-38acace08ca9 / ext4 defaults 0 1 #Entry for /dev/sda3 : UUID=86313821-9d60-460a-a74c-d08562a90503 /home ext4 defaults 0 2 #Entry for /dev/sdb5 : UUID=92427B88427B6FB9 /media/Musique ntfs-3g defaults,nosuid,nodev,locale=fr_FR.UTF-8 0 0 #Entry for /dev/sdb3 : UUID=8CA8EFEDA8EFD42C /media/cloud ntfs-3g defaults,nosuid,nodev,locale=fr_FR.UTF-8 0 0 #Entry for /dev/sdb2 : UUID=68469F0D469EDAE0 /media/photo ntfs-3g defaults,nosuid,nodev,locale=fr_FR.UTF-8 0 0 #Entry for /dev/sdb1 : UUID=ECD866D1D8669A1A /media/video ntfs-3g defaults,nosuid,nodev,locale=fr_FR.UTF-8 0 0 #Entry for /dev/sda1 : UUID=1ccfbc9f-f276-4aca-a7fb-b469004f2519 swap swap sw 0 0
  3. Bonjour, si le problème est lors de l'affichage en "vue en grille" quand les icônes sont placées les unes à côté des autre, je fais un "CTRL" + "molette de la souris", cela redimensionne les icônes. Je n'ai pas d'autres solutions. Je trouve cependant l'explorateur livré dans "Luna" trop basique, j'utilise parfois "Dolphin". Bon week-end
  4. Bonjour a tous, lors d'une copie de photos d'une carte mémoire vers une partition de mon disque dur , l'explorateur a planté puis le système Depuis, une des partition contenant des photos est inaccessible et impossible a monter, bien qu'elle soit visible dans l'explorateur. Le reste du disque fonctionne correctement, que se soit les partitions en ext4 ou en ntfs. Le fstab ou le fstab-ntfs-config-save ne présentent rien de particulier pour cette partition, par rapport aux autres. Il serait trop long de citer les manips que j'ai fait alors toutes les copies d'écran sont ici : https://www.dropbox.com/s/l2k5b2wygxkomw9/totor88_Pb_partition%20ntfs.pdf?dl=0 ______________________________________________ Luna 0.2.1 (64 bits) Noyau 3.2.0-77-generic
  5. Bonjour à tous Je veux installer xampp pour faire des pages web en PHP. J'ai trouvé deux méthodes d'installation sur le web mais qui ne marchent pas. Il n'est pas dans les dépos de la logithèque d'eOS. Je cherche de l'aide, sachant que je suis novice avec la console. Une aide serait la bienvenue. (Et aussi : * sous windows j'utilisait notepad++ comme editeur. Connaisser vous un éditeur avec coloration syntaxique avec dans le menu des entrées qui pourraient être "executer [launch] dans ....." * peut-on ajouter des dépots dans la logitèque ) Merci
  6. Bonjour à tous. Alors heureux ! Oui, je le suis. Sans être trop long, voici mon parcours parmis les OS. Comme beaucoup de monde, premier PC (je n'ai jamais succombé au mac, question finance et système fermé) avec win98 puis XP, puis découverte de GNUlinux avec le premier Ubuntu, installé, désinstallé plusieurs fois avec une utilisation de plus en plus courante jusqu'à Unity (en multiboot avec XP) et la, grosse déception : problèmes et record ... de lenteur. Suite à une nouvelle config plus musclée, je me suis laissé tenté par un essai de win8! Et bien sûr, je l'ai viré tout à l'heure (fini aussi le multiboot avec XP). Alors que j'allais installer Mint, je suis tombé sur cette distrib et son design épuré. Installlation OK il y a 5 minutes. Il me reste à paufiner quelques petites choses et à installer quelques paquets dont wine pour mes logiciels pour le boulot ... et aussi à trouver l'explorateur de fichier! Totor88.
×
×
  • Create New...