Jump to content
ElementaryOS France

nahk

Membres
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About nahk

  • Rank
    Membre
  1. Salut, Télécharge la version de Windows que tu souhaite en .iso. Il te faut une clé usb et et la rendre bootable avec l'iso de Windows, ensuite tu boot ton pc sur ta clé et lors de l'installation t'écrases elementary. Voilà
  2. Il y a un bug avec Birdie non ? À chaque fois que je veux envoyer un DM (message privé) l'application crash et le DM ne s’envoie pas. D'autres qui int le même problème ?
  3. Bonjour Poumon, as-tu installé les pilotes de ta carte graphique ?
  4. nahk

    A mon tour

    Tu as une application Twitter ? Ou c'est juste un client ? Birdie ?
  5. C'est une installation en dur que j'ai, je ne suis pas en live ! La luminosité ne change pas quand je bouge la barre "Luminosité de l'écran" EDIT: j'ai reglé le problème de luminosité à l'aide de: http://askubuntu.com/questions/476664/cannot-change-backlight-brightness-ubuntu-14-04
  6. ça je ne sais pas, je suis nouveau aussi sur eOS
  7. Merci beaucoup je vais voir ça. Par contre ma batterie s'use rapidement sous eOS Une solution ? Je ne peux même pas baisser la luminosté.. Le commentaire "thats an great way to brick the whole machine….. sorry if you have an GTX750 TI DONT DO THIS" sur http://ubuntuhandbook.org/index.php/2014/06/nvidia-driver-337-25/fait peur quand même, même si ce n'est pas ma carte phraphique
  8. Salut. Pour le bouton de fermeture à droite tu dois installer Elementary Tweak, regarde cette page : http://www.elementaryos-fr.org/documentation/customisation/elementary-tweak/ Ensuite tu ouvres les Paramètres systèmes, onglet "apparence" tu as "Contrôle de la fenêtre", voilà tu fais le choix des empalcements des boutons.
  9. Je crois que j'ai trouvé http://image.noelshack.com/fichiers/2015/43/1445806471-capture-du-2015-10-25-21-53-24.png Mais je ne sais pas quoi choisir pour le pilote Nvidia... Une idée ?
  10. Où est "Système" ? Je ne trouve pas
  11. Bonjour Nettlebay. Oui mon ordi est bien un 64bits. J'ai essayé avec 2 clés différentes, cela ne change rien. J'ai essayé Debian et ça fonctionne correctement. J'ai donc gravé l'iso d'Elementary OS sur un DVD, j'ai boot le pc avec le DVD, là l'écran n'a pas freeze au logo, j'ai eu l'interface pour installer eOS mais, il y avait quelques bugs graphiques. Je n'ai pas pensé à prendre de photos lors de l'installation. Après reboot, j'ai toujours ces bugs graphiques et le pc chauffe http://hpics.li/e556603 http://hpics.li/4849c22 http://hpics.li/6b37320 Quand j'ouvre "Paramètres système" http://hpics.li/1640660 EDIT: problème graphisme résolu après un apt-get ugrade et reboot, en revanche le pc chauffe toujours et la luminosité ne fonctionne pas (ça ne fait rien quand je la diminue/augmente) j'ai également des problème de wifi. Le wifi n’arrête pas de deco reco de mon réseau
  12. Bonjour à tous, j'ai découvert Elementary Os il y a quelques jours, j'ai donc décidé de l’installer sur une partition en dual boot avec Windows 10 que j'ai déjà. J'ai donc créé un disque d'installation avec ma clé via Rufus et l'iso (64 bits) j'ai suivi ce tuto: https://elementary.io/fr/docs/installation#creating-an-installation-medium Mais lors du boot, je sélectionne bien "Install elementary OS", ensuite le logo d'Elementary OS s'affiche avec une animation qui dure quelques secondes, puis ça freeze sur le logo. Voilà mon problème, si quelqu'un a une solution svp ? Ma config: Intel Core i5-5200U 2.20GHz 8GB de RAM Intel HD Graphics 5500 Nvidia GeForce GTX 850M Merci EDIT: peut-être que j'ai utilisé un mauvis iso ? -> elementaryos-stable-0.3.1-amd64.20150903.iso
×
×
  • Create New...