Jump to content
ElementaryOS France

icedragon

Membres
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral

About icedragon

  • Rank
    Membre

Recent Profile Visitors

67 profile views
  1. icedragon

    Hera 5.1

    Bonjour à tous, Mise à niveau de juno vers hera 5.1 avec installation du noyau 5.0.0.37. Pour l'instant pas de souci, comme auparavant. Il serait intérressant de savoir si cette mise à niveau à résolu certains problème chez les utilisateurs d'elemantary juno, ou si je suis un cas isolé. Merci de vos retours. Bon week-end.
  2. icedragon

    Loki

    Bonsoir, Tout d'abord merci à tous pour vos conseils et liens pour telechargé loki. J'ai installé le noyau 5, en suivant la commande de wolf1171warrior, tout c'est bien passé, pour l'instant plus d'écran noir ou figé, quand je lance une apllication ou me déconnecte d'internet. @+ Bon Dimanche
  3. icedragon

    Loki

    Bonsoir, @wofl117Warrior, Je te remercie pour la commande d'installation du kernel, je vais essayer. si ça ne marche pas je passerai sur loki, Merci à tout les 2 pour vos conseils. @+
  4. icedragon

    Loki

    Hello lafy, Merci de tes précisions et du lien pour les anciennes version de elemantary os. Quand au changement de noyau tu veux parler du noyau 5. @+
  5. icedragon

    Loki

    Bonjour, j'ai installé synaptic mais comment fait-t-on pour changer de kernel une fois dans l'interface.
  6. icedragon

    Loki

    Oui, j'ai quelques souci avec juno, écran noir puis ecran qui se fige sans plus rien sur le bureau lorsque je me déconnecte d'internet ou quand le lance une application, mais cette fois-ci pas de rapport d'erreur.
  7. icedragon

    Loki

    Bonsoir, je voudrais savoir ou l'on peut tèlecharger loki, en toute sécurité( sans que l'image ne soit modifié), car je n'ai pas trouvé sur le site officiel ou alors il est bien caché. Si je suis dans la mauvaise section du forum,je m'en excuse, merci aux modérateurs de déplacé le sujet. Merci et bonne nuit.
  8. Je cherche mais comment fais-t-on pour marquer en résolu, j'ai regarde le post il date de 2014, ça as du changer, je vois pas le bouton.
  9. Bonsoir, j'ai supprimer l'imprimante et extrais l'archive en .tar.gz et remis l'imprimante, ça marche. je marque le sujet en résolu. 😅 @lafy
  10. Bonsoir, Merci de ta réponse, j'ai regardé via synaptic j'ai cup, j'ai télécharger les pilotes chez Epson, il y a 2 un en .deb et un en .tar.gz dans le doute j'ai pris les 2. Je les testerai demain pour savoir lequel il faut. Quand entend tu par lsb demandé par Epson s'agirait-il de lsb-base qui est déja installé ou autre chose ? Bonne nuit à demain
  11. Bonjour et bon dimanche à tous, J'ai installer via synaptic le paquet esc/p-r , le paquet lsb-base était déja installé. quand j'ai voulu imprimé il m'est sortie une page avec des chiffres à la place du texte. existe-t-il un autre paquet à installé ou parametrage à faire ?, merci Bonne nuit,
  12. J'avais installé ces 2 applications quand j'avais loki sans souci de fonctionnent.
  13. Salut à tous, En résumé, j'ai allumer l'ordinateur , hier écran noir pendant 1 mm, puis arrivé sur le bureau l'écran reste figé, donc je décide de tous réinstaller, pour l'instant tout à l'air de fonctionner, je me souvient avoir installer ajustement gnome et la meteo c'est peut-etre ça. Merci de votre aide, je consulte souvent le forum si mes connaissance (maigre) peuvent aidé, j'interviendrais.
  14. La suite : Etant trop volumineux plus de 151 ko voici le lien : http://: https://cjoint.com/c/IIfkDxxYWJq
  15. Bonjour, lafy J'ai ouvert les fichiers voici les captures, le texte est long je n'est pu capturer que le début, car ça risqué de tenir trop de place en image sur le forum,
×
×
  • Create New...