Jump to content
ElementaryOS France

PapyDidou

Membres
  • Content Count

    9
  • Joined

  • Last visited

Everything posted by PapyDidou

  1. Bon bin OK pas de changement alors. Merci à tous. Bon WE
  2. Bonjour Nikos. Ubuntu 20.04 LTS et elementary OS 5.1.7 Hera (basée sur Ubuntu 18.04 ...). Donc si pas sur le même DD il vaut mieux s'abstenir si je te comprend bien .
  3. Merci lafy pour toutes ces infos. J'ai un soucis de plus: quand je boote sur EOS je vois mon home Ubuntu (sdb3) mais quand je boote sur Ubuntu je ne vois pas ma partition EOS (sdc2)🤨 Par ailleurs quand je boote sur Ubuntu un message m'alerte que mon dd sdb présente des faiblesses et risque de tomber en panne prochainement. C'est pour cela, entre autre, que je souhaite créer un Home commune sur sdc (nouvelle partition commune).
  4. sdb3 mon home séparé sans doute mais le point de montage affiche un "_" avant "home" est-ce un problème ? Par ailleurs je suis en train de copier les différents documents, images, etc de Elementary dans ce fameux Home. Je souhaiterais le même Home pour les deux OS en conservant celui sur Ubuntu. Après je sauvegarderai sur un dd externe.
  5. Bonjour tous ! Il arrive un moment où on se trouve un peu perdu ... à force d'essayer des "trucs et machins" de droite et de gauche. C'est mon cas. J'ai 3 dd: - sda => à priori Windows10 - sdb => à priori Ubuntu 20.04 LTS - sdc => à priori Elementary Sur sda 5 partitions dont une non montée sur sdb 2 partitions sur sdc 2 partitions J'ai essayé d'y voir un peu plus clair avec Gparted (voir pièces jointes) mais c'est toujours flou. J'aimerais : - être certain que sdb est bien Ubuntu - pouvoir monter un "home commun entre E
  6. Bonjour. De retour de voyage je veux mettre à jour les applications ... mot de passe incorrect ! Après plusieurs tentatives rien à faire ! Je ne me souviens pas l'avoir changé. Comment puis-je faire SVP ?
  7. OK j'avais pas vu "common". Maintenant ça marche. Merci
  8. Bonjour la communauté ! Je viens de migrer de Ubuntu vers Elementary. J'ai donc tenté d'installer Grisbi que j'utilisais auparavant mais: "The following packages have unmet dependencies: grisbi: Dépend: grisbi-common (= 1.2.2-1) but it is not going to be installed" Comment puis-je faire SVP?
×
×
  • Create New...