Jump to content
ElementaryOS France

Search the Community

Showing results for tags 'hdd'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Bonjour Je n'arrive pas à installer Elementary sur mon ordinateur équipé d'un disque dur SSD neuf, ni même à le lancer en essai depuis la clef USB. Le lancement depuis la clef USB marche très bien sur un autre ordinateur. Je ne suis pas très calé en informatique. Historique des actions réalisées (sur ordinateur Dell) : - remplacement de l'ancien disque dur par un SDD Kingston V300 de 240 Go neuf et vierge - bootage d'Elementary sur clef USB, option "installer l'OS sur l'ordi" - début de la procédure d'installation. Rapidement apparait un message indiquant qu'il y a 0 bytes libres dans l'espace de stockage. - crash de la procédure d'install - utilisation d'EOS en mode sans installation. Arrêt volontaire de l'ordi - re-tentative d'install, re-message, re-crash, re-arrêt - 3ème tentative. L'ordi ne veut plus booter sur la clef, même en mode sans install. Le message suivant apparait : [1.519100] ACPI PCC probe failed [3.823730] sd 4:0:0:0:0 [sdb] no caching mode page found [3.823812] sd 4:0:0:0:0 [sdb] assuming drive cache : write through Busybox V1.21.1 (Ubuntu 1.1.21.0_1ubuntu1) built-in shell (ash) Enter "help" for a list of built-in commands (initramfs) stdin : not a typewriter Mount : mounting aufs on/root failed : no space left on device aufs mount failed Le disque SSD apparait dans le bios, avec un volume de 240 Go Comment résoudre ce problème ? Est-ce que c'est une question de formatage de disque ? Merci
×
×
  • Create New...