Jump to content
ElementaryOS France

Search the Community

Showing results for tags 'hp'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Bonjour à tous ! Je vous écris aujourd'hui suite à un problème survenu soudainement. Tout marchait très bien depuis plusieurs semaines jusqu'à ce que ce matin, après avoir désactivé / ré-activé le sans fil, la détection de réseau ne marchait plus. Aucun réseau ne s'affiche, malgré que le wifi soit sur "on". L'utilitaire me demande de mettre le bouton sur "on", mais comme on le voit ici, tout semble en ordre... Je précise que j'ai pas mal galéré à installer le wifi, sachant que la carte wifi n'était de base pas supportée. J'ai fait un : lspci | grep -i net qui m'a pourtant bien indiqué que la carte wifi était bien là... Avez vous des pistes ? Merci, et très bon dimanche à vous ! EDIT : je précise qu'il s'agit d'un HP Pavillon 14-ce0032nt avec un dual boot Windows 10 / elementary OS.
  2. Bonjour à tous, Je fais appel à la communautée, une nouvelle foi, non pas pour un problème mais plutôt une amélioration. Voilà, je suis à la recherche d'un moyen logiciel ou autre, pour l'activation/désactivation du pavé tactile de mon HP. HP à incorporé au pavé une petite LED qui si l'on appuis 5sec, désactive le pavé, et deux tapotements l'active (Dans mon souvenir ). D'après mes recherches, cela est reconnu par Windows (sans utilisation de pilote), mais aucunement sur Ubuntu. J'ai lu que cela était une option implantée directement dans le BIOS. Connaissez-vous un moyen d'activée cette option ? Merci à tous, et bonne journée .
  3. Autre problème depuis hier (mais ça n'a rien à voir avec Plank), j'ai un message d'erreur concernant l'indicator de statut de mon imprimante HP qui au bout de quelques dizaines de secondes après le démarrage m’envoie un message d'erreur et ne s'affiche plus dans le Wingpanel. Je vais voir si ça le fait sous LXDE aussi et je vous tiens au courant... >>> Non, pas de problème avec LXDE et l'icône de statut de HP. Mais il est vrai qu'il ne s'agit pas de Wingpanel mais du "tableau de bord" (ou panel) de LXDE. Peut-être un conflit entre ces deux-là et que je n'y aurais pas fait attention les premiers jours... Encore un problème à résoudre. Grrr... [edit] Pas non plus de problèmes du côté imprimante qui fonctionne normalement ainsi que les notifications. Pas bien grave donc, mais j'aime comprendre...
×
×
  • Create New...