Jump to content
ElementaryOS France

Search the Community

Showing results for tags 'lvm'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Bonsoir, Je me permets d'ouvrir un message pour savoir si d'autres utilisateurs ont eu le même soucis que moi. J'ai réussi à faire l'installation UEFI directement (youhou !), par contre pour mes besoins je souhaite profiter du cryptage des partitions. J'ai remarqué un petit soucis (je pense) avez-vous remarqué que la saisie de la clé de cryptage se fait en QWERTY, remarquez que l'écran de sélection de langue se fait après la création des partitions cryptées. Avez-vous déjà eu le tour (ne testez pas en VM.... Vous serez en AZERTY). Si vous avez le même soucis, tenez moi au courant, j'ouvrirais un rapport de bug sur le launchpad de l'équipe. Cordialement Nikos
×
×
  • Create New...