Aller au contenu
ElementaryOS France

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'network'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

1 résultat trouvé

  1. Bonjour à tous, Sur Linux Elementary, parfois le wifi se coupe tout seul. Je ne sais pas quoi dire d'autre...le petit indicateur, en haut à droite, qui indique la force du wifi (jusqu'à 3 fractions de cercles indiquant si le signal wifi est fort ou non) ne contient alors aucune fraction de cercle. Je n'ai jamais eu ce problème avec Windows. Le problème disparaît si je redémarre l'ordinateur, mais redémarrer l'ordinateur prend toujours quelques minutes et c'est toujours ennuyant de perdre du temps ainsi. J'ai dû redémarrer l'ordinateur au moins une douzaine de fois ainsi et j'aimerais que cela fonctionne mieux. Bien sûr je suis conscient que mon post pourrait peut-être être plus précis alors n'hésitez pas si vous avez une ou des questions. Merci et cordialement,
×
×
  • Créer...