Aller au contenu
ElementaryOS France

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'noise'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

1 résultat trouvé

  1. Bonjour tout le monde, Je rencontre un "petit" problème avec l'application Musique (Noise). Si je sélectionne en tant qu'emplacement du dossier musique de Noise, le dossier Musique de mon NAS qui est monté au démarrage via fstab, Noise ne démarre plus. Via le terminal j'obtiens le message suivant: WARNING **: Couldn't connect to accessibility bus: Failed to connect to socket /tmp/dbus-taKBGgdSAS: Connexion refusée La partie du fstab qui gère le dossier Musique: //FREENAS/Musique /mnt/Musique cifs _netdev,username=######,password=######,domain=FreeNAS.local,auto,rw,iocharset=utf8,gid=dr_styki,uid=dr_styki 0 0 Droits du dossier Musique: 775 En revanche, si je sélectionne un dossier local en tant qu'emplacement du dossier musique de Noise, il démarre et accepte sans problème de lire la musique du dossier situé sur mon NAS Si quelqu'un a une idée pour régler ce problème je suis preneur.
×