Jump to content
ElementaryOS France

Search the Community

Showing results for tags 'bug'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 4 results

  1. Bonjour à tous, Nouvel utilisateur d'elementary OS j'ai un petit problème d'usage... En effet lorsque qu'une app est ouverte je n'ai aucune information sur le fait qu'elle l'est, et lorsque je clique sur une de ces apps pour mettre la fenêtre au premier plan, cela m'ouvre systématiquement une nouvelle fenêtre. Précision : je suis allé dans les paramètres du dock et je n'ai rien trouvé de correspondant si ce n'est l'option " Afficher les éléments non épinglés " qui est activée. Auriez-vous une idée d'où peut venir ce soucis ? Merci d'avance, Bien à vous. Michael
  2. Hello world! Je viens d'installer eOS il y a quelques jours et j'ai déjà quelques soucis. Parfois, quand je souhaite me connecter sur le bureau, juste après avoir rempli mes identifiants dans lightDM, le bureau de eOS ne se lance tout simplement pas. Y aurait-il un moyen pour régler se problème ? Cordialement, Maximilien.
  3. Bonjour tout le monde, Je rencontre un "petit" problème avec l'application Musique (Noise). Si je sélectionne en tant qu'emplacement du dossier musique de Noise, le dossier Musique de mon NAS qui est monté au démarrage via fstab, Noise ne démarre plus. Via le terminal j'obtiens le message suivant: WARNING **: Couldn't connect to accessibility bus: Failed to connect to socket /tmp/dbus-taKBGgdSAS: Connexion refusée La partie du fstab qui gère le dossier Musique: //FREENAS/Musique /mnt/Musique cifs _netdev,username=######,password=######,domain=FreeNAS.local,auto,rw,iocharset=utf8,gid=dr_styki,uid=dr_styki 0 0 Droits du dossier Musique: 775 En revanche, si je sélectionne un dossier local en tant qu'emplacement du dossier musique de Noise, il démarre et accepte sans problème de lire la musique du dossier situé sur mon NAS Si quelqu'un a une idée pour régler ce problème je suis preneur.
  4. Bonjour à tous, J'ai un problème avec libreoffice 4.4.2.2. que je n'avais pas avec la version antérieure (mais je souhaite garder cette version, qui fonctionne parfaitement par ailleurs, et qui m'arrange sur d'autres soucis). Voici une petite vidéo qui parle d'elle même. Pour résumer, les raccourcis qui permettent de choisir les couleurs (police ou surlignage) ne fonctionnent pas : ils bloquent et mon CPU s'emballe. https://youtu.be/tPpkrjjLYrI(à mettre en 720p) Je ne sais pas si un bug est connu à cet égard, je n'ai rien trouvé Bien à vous
×
×
  • Create New...