Aller au contenu
ElementaryOS France

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'eos'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

8 résultats trouvés

  1. Wolf117Warrior

    elemantary OS 5.0 Juno

    Bonjour, L'attente est finie, la bêta vient d'être mis à disposition hier. Juno bêta 1
  2. 360

    Plank - Applications ouvertes

    Bonjour à tous, Nouvel utilisateur d'elementary OS j'ai un petit problème d'usage... En effet lorsque qu'une app est ouverte je n'ai aucune information sur le fait qu'elle l'est, et lorsque je clique sur une de ces apps pour mettre la fenêtre au premier plan, cela m'ouvre systématiquement une nouvelle fenêtre. Précision : je suis allé dans les paramètres du dock et je n'ai rien trouvé de correspondant si ce n'est l'option " Afficher les éléments non épinglés " qui est activée. Auriez-vous une idée d'où peut venir ce soucis ? Merci d'avance, Bien à vous. Michael
  3. WoodyRG

    Elementary OS & RX 480

    Bonjour à tous! J'ai installer Elementary OS récemment, mais malheureusement ma RX 480 (Sapphire) n'est pas pris en charge par l'OS, du coup je me retouve avec une résolution pas belle du tout. J'ai donc suivi ce tuto: http://support.amd.com/en-us/kb-articles/Pages/AMD-Radeon-GPU-PRO-Linux-Beta-Driver%E2%80%93Release-Notes.aspx Mais impossible car ça me dit que l'OS n'est pas supporté, dans le tuto c'est écrit Ubuntu 16.04 donc j'ai pensé que sa marche mais enfaite non... Si quelqu'un à une solution car pour le moment j'ai une résolution pas top. Sur ubuntu sa marche pas de soucis (normal)
  4. Martin

    [eMail] roundcube

    Bonjour, Ayant un site hébergé chez LWS, j'ai un compte eMail que je "gère" en allant sur leur service wabmail roundcube. Ce matin j'ai trouvé l'application Roundcube sur GooglePlay et je l'ai installée sur mon smartphone. Je me demandais donc s'il était possible d’installer Roundcube sur mon eOS et après une petite recherche sur internet je suis tombé sur le site officiel roundcube.net. Maintenant, ma question (toute simple, toute bête... ^^): je ne comprends pas si le logiciel qu'ils proposent est un programme destiné à créer son propre hébergement d'eMails ou s'il peut être utilisé comme Geary et Thunderbird pour récupérer/gérer/envoyer des eMails d'un compte existant sur le web. Merci d'avance, Martin
  5. Bonjour à tous, J'ai un problème avec libreoffice 4.4.2.2. que je n'avais pas avec la version antérieure (mais je souhaite garder cette version, qui fonctionne parfaitement par ailleurs, et qui m'arrange sur d'autres soucis). Voici une petite vidéo qui parle d'elle même. Pour résumer, les raccourcis qui permettent de choisir les couleurs (police ou surlignage) ne fonctionnent pas : ils bloquent et mon CPU s'emballe. https://youtu.be/tPpkrjjLYrI(à mettre en 720p) Je ne sais pas si un bug est connu à cet égard, je n'ai rien trouvé Bien à vous
  6. Springbank

    Lenovo U310 + Elementary OS

    Bonjour à tous, Je viens de faire l'acquisition d'un Lenovo Ideapad U310, le même que celui utilisé pour la vidéo de présentation de Luna. Je voudrais bien sûr supprimer Windows 7, aucune utilité pour moi et pas de poste Windows depuis 2007, et installer Freya sur le SSD de 32 GB. En lançant Freya en Live USB, Gparted identifie bien 2 disques: sda 32gb - 8 alloué et environ une 20aine non alloué sdb 500 gb - réparti en C:, D:, Lenovo (recup), etc Mais, en débutant l'installation, l'installateur ne voit aucun disque, pas possible de sélectionner quoi que ce soit. Mes premières recherches m'indiquent qu'il faut désactiver SecureBoot et passer en mode AHCI. Tout ceci se fait bien dans le BIOS non? J'aimerai avoir des retours utilisateurs sur ce type de PC. Sincèrement,
  7. Bien le bonjour ! Je possède un chromebook HP 14 sur lequel j'avais un xubuntu jusqu'à hier. Désirant un peu de changement, j'ai installé eOS hier, et tout fonctionne très très bien (plus fluide que xubuntu, j'étais étonné). Cependant, je n'arrive pas à lancer des fichiers en executable. J'ai téléchargé la dernière version d'eclipse, les paquets Ubuntu n'étant pas à jour, et impossible de lancer le logiciel. J'ai bien essayé de changer les drois de ce dernier, mais je n'ai pas vraiment l'impression que cela fonctionne... En gros, voilà ce que je fais et ce que me retourne le terminal: blabla/eclipse$ ll -rw------- 1 korbraan korbraan 74675 août 13 14:12 eclipse blabla/eclipse$ sudo chmod -x eclipse blabla/eclipse$ ./eclipse bash: ./eclipse: Permission non accordée blabla/eclipse$ ll rw------- 1 korbraan korbraan 74675 août 13 14:12 eclipse Donc j'ai bien l'impression que la commande n'est même pas prise en compte. A savoir que j'ai essayé avec d'autres executables, aucun ne veut m'obéir. En espérant que vous pourrez me dépanner ! Korbraan
  8. olafviking

    Jouer à DayZ sur Eos, possible ?

    Etes-vous déjà parvenu à jouer au jeu DayZ sur Eos ? J'ai vu que c'etait possible mais je vois mal comment. Je ram enormément sur Windows, je me suis naivement dis que j'aurais moins de problème sur eos
×