Aller au contenu
ElementaryOS France
  • 0
potriquet.gg

problème d'affichage sur youtube :-/

Question

Bonjour tout le monde ! 😃

voila j'ai un petit soucis avec mon navigateur web (Epiphany)

pas très grave mais enbêtant, des problèmes d'affichage sur youtube et zalando

est-ce normal ? 😕

merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Recommended Posts

  • 0

Bonsoir,

As tu installé Flash ? 

Car ça marche beaucoup mieux sans, sur Epiphany en tout cas. Bien sur il peut y avoir quelques vidéos qui pose problème.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Plus d'information . sinon essaye d'installé flash

-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

"knowledge is power"

regards,

Vadovas, algeria

Clean Master, Facebook Lite, Mathway

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

j'ai fait une nouvelle installation d’elementary os et j'ai pas coché la petite case (flash) et j'ai toujours le meme soucis

il y a t’il moyen de désinstaller flash en ligne de commande ? Si pas tam pis je retourne sur linux mint 😪

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×