Jump to content
ElementaryOS France
  • 0

[Résolu] Problème de lancement d'un exe


Question

Bonjour,

 

Voila j'utilise playonlinux pour exécuter les programmes que j'utilisais sous windows je n'ai jamais eu de souci.

Actuellement la majorité fonctionnent.

 

Mais j'ai besoin de Microsoft office 2010 sur mon pc, je fais la démarche pour lancer l'exe de MS et je dispose toujours de la même erreur :/

 

Error in main

The 64bits version is not compatible! Sorry

 

 

et une autre :

 

Error in POL_Wine

Wine semble avoir planté

 

Si votre programme est en cours d'exécution, ignorez simplement ce message

 

 

Je ne sais plus quoi faire ...

 

J'ai tenter plusieurs manière même via wine d'installer le dotnet mais même la il m'affiche les erreurs :/

 

Merci d'avance pour votre aide :)

Edited by digitalism
Link to post
Share on other sites

8 answers to this question

Recommended Posts

  • 0

Oui c'est bien un 64bit l'exe.

 

Et bien oui j'utilise souvent libreoffice j'ai fait des powerpoint mais sur libreoffice et j'ai du utiliser Office et je vais constamment devoir le faire sur un ordinateur windows.

 

Je te raconte pas l'affichage Oo'

Edited by digitalism
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...