Jump to content
ElementaryOS France

Wolf117Warrior

Equipe elementaryOS France
  • Posts

    582
  • Joined

  • Last visited

  • Days Won

    20

Wolf117Warrior last won the day on July 22

Wolf117Warrior had the most liked content!

4 Followers

About Wolf117Warrior

  • Birthday 03/05/1989

Contact Methods

  • Website URL
    http://techsystem.fr

Profile Information

  • Gender
    Male
  • Location
    Orléans
  • Interests
    Dev Web - Informatique - Geekerie - Jeux vidéo - Série TV - Films

Recent Profile Visitors

3,219 profile views

Wolf117Warrior's Achievements

  1. salut Je pense que cela s'affiche à cause de cette erreur à priori concernant snapd.
  2. Salut, Peux tu donner le résultat de la commande suivante ? df -h
  3. Salut, Pour Gmail, il me semble qu'il y a une autorisation dans les paramètre du compte a activer ou créer un mot de passe d'application.
  4. D'accord, c'est que tu es en console tty Et si tu fais un CTRL+ALT+F6 ou F7, normalement ça permute sur la console graphique
  5. Peux tu envoyer une capture de ce que tu as a l'écran ?
  6. Cette application vous permettra d'avoir des informations complète sur votre système elementary OS. Monitoring des ressources CPU, RAM, HDD etc. Visualisation des process en cours. Capture d'écrans : Compatible : Debian et dérivés Pré-requis : sudo apt install dh-python python3-all python3-setuptools debhelper Installation sh debian_packaging.sh cd ~/Téléchargements dpkg -i system-monitoring-center_1.2.2_all.deb ------- Source : https://kod.pardus.org.tr/Hakan/system-monitoring-center
  7. peux tu nous transmettre une capture d'écran ?
  8. Il te reste à lancer sudo apt dist-upgrades -y && sudo apt autoremove -y
  9. supprime le dépôt directement ici sudo rm /etc/apt/source.list.d/mysql.list alors adapte en fonction du bon nom du fichier. Ensuite relance la cmd sudo apt update
  10. Bienvenue Et aucun soucis pour tes questions ?
  11. oui on peut tout dépend de ton problème
  12. c'est ton dépôts mysql qui pose problème. bionic fait référence a la version ubuntu Ubuntu 18.04 LTS Bionic Beaver => elementary OS 5 Hera Ubuntu 20.04 LTS Focal Fossa => elementary OS 6 Odin/Jólnir Il faut donc réucpérer le bon dépôt qui va avec la bonne version de ta distribution.
×
×
  • Create New...