Jump to content
ElementaryOS France

Wolf117Warrior

Equipe elementaryOS France
  • Content Count

    304
  • Joined

  • Last visited

  • Days Won

    8

Everything posted by Wolf117Warrior

  1. Je ne pense pas. Gnome online account est lié à Nautilus et non pantheon-files, mais tu peux toujours tenter. Je te conseille de voir du cÎté de RcloneBrowser qui te permettra d'accéder à Google Drive comme un disque dur.
  2. Tu as accÚs Internet de quelle maniÚre? Est-ce que tu peux faire un partage de connexion avec ton téléphone par USB ? De cette maniÚre faire une mise à jour ?
  3. Est-ce que le nombre sur la pastille correspond au nombre de mails non lu dans mailspring?
  4. Lance les commandes lsusb lspci | grep -i net Et donne le résultat, cela nous permettra de connaßtre le chipset de la carte wifi. Est-ce un vieux pc ou est-il récent ? Et également la commande suivante pour savoir sur quel kernel tu es. uname -r
  5. Oui c'est faisable, j'ai eu l'occasion de le faire y a un moment de cela avec Ubuntu 13.10.
  6. Tu vas dans le bios, et dans l'ordre de boot tu place la partition en premier.
  7. Ok Du coup c'est dans le bios qu'il faut paramĂštrer le boot sur la partition linux. J'ai eu le mĂȘme soucis sur mon PC fixe.
  8. As-tu la possibilité de choisir de booter sur eOS à partir du Bios ? J'ai fais ce tuto pour le dual-boots.
  9. Ok du coup c'est un défaut de la clé sur les distributions linux.
  10. Du coup, c'est quand tu redémarres le pc que tu es obligé de débrancher brancher ta clé wifi? Si oui, alors je pense un soucis de montage auto de ta clé.
  11. Au temps pour moi, ne pas prendre le lien lowlatency.
  12. Normalement avec la récente mise à jour cela est résolu. @Alphasek peut confirmer, de son cÎté c'est fonctionnel.
  13. As-tu pris ces 4 liens : Build for amd64 succeeded (see BUILD.LOG.amd64😞 linux-headers-5.3.1-050301_5.3.1-050301.201909210632_all.deb linux-headers-5.3.1-050301-generic_5.3.1-050301.201909210632_amd64.deb linux-image-unsigned-5.3.1-050301-generic_5.3.1-050301.201909210632_amd64.deb linux-modules-5.3.1-050301-generic_5.3.1-050301.201909210632_amd64.deb Et passe par ce soft Grub-customizer pour rĂ©gler le grub, cela sera plus simple avec GUI.
  14. Oui, la stabilité sera améliorée. Et oui si tu ne supprime pas tes autres kernel tu peux y retourner. Si tu n'as pas le grue au démarrage appuie sur shift pour le faire apparaitre.
  15. @carl11 trÚs souvent, dans ce genre de cas une mise à jour du kernel résout tout de suite le problÚme. Car le 4.15 n'est plus tout récent et les versions 5 ont fait de réels progrÚs dans la compatibilité. Par exemple, mon Teclast f7, le touchpad ne fonctionnait pas avec le 4.15. Il fallait passer par la compilation du pilote. Mais en passant directement sur le 5 plus de soucis .
  16. Ukuu est passé payant du coup, il me semble que le paquet n'est pas dispo sur le PPA. Télécharge la version du kernel que tu souhaites sur ppa/mainline. Et ensuite tu lances cette commande pour l'installation: sudo dpkg -i linux-*.deb Redémarre ton PC pour passer sur le nouveau kernel.
  17. Traduction de l’article avec Deepl : Update for August Le mois dernier a Ă©tĂ© trĂšs occupĂ© ! En aoĂ»t, nous avons officiellement lancĂ© le nouveau blog, lancĂ© le tout nouveau systĂšme d’ouverture de session et de verrouillage de l’écran d’accueil Pantheon-greeter, et assistĂ© Ă  GUADEC 2019 Ă  Thessalonique, en GrĂšce. Nous avons Ă©galement travaillĂ© dur pour obtenir une version 5.1 pour les utilisateurs, mais nous avons rencontrĂ© un certain nombre de petits problĂšmes, ce qui fait que cela prend plus de temps que prĂ©vu, ce qui pourrait expliquer pourquoi ce billet sort beaucoup plus tard que d’habitude. Lire la suite...
  18. Avec elementaryOS, on aime quand c'est propre (Ă  bas les imperfections) 😁 As-tu regarder les process avec un ps ? Et quand tu passes la souris sur l’icĂŽne ou un clique droit n'as-tu pas d'infos sur le nom de l'appli ? Je ne pense pas que se soit liĂ© Ă  une Mise Ă  jour d'elementaryOS, l'AppCenter n'a pas de pastille.
  19. @carl11 Sur quel version de kernel est-tu ? " uname -r " As-tu tenter de passer sur un kernel plus récent comme le 5.3 ? lien
  20. Je rencontre le mĂȘme soucis sur cette application, mais cela est plus liĂ© Ă  l'application que le matĂ©riel.
  21. Mon bureau est pour le moment trĂšs simple ... Comme elementaryOS
  22. Essaie de mettre des Up vote sur l'une des réponses de Lafy
  23. J'ai rajouté une action à faire, car depuis la MaJ de Firefox en 69, le paramÚtre toolkit.legacyUserProfileCustomizations.stylesheets qui permet l'application des thÚme par userchome.css est désactivé par défaut.
×
×
  • Create New...