Jump to content
ElementaryOS France

pioupiou41

Modérateurs
  • Posts

    1725
  • Joined

  • Last visited

  • Days Won

    19

Everything posted by pioupiou41

  1. la capture d'écran marche pas ? ---> drivers ati donc amd, ça fais des lustes que ça marche pas, ça risque pas de changer
  2. la seule raison qui a mon sens peut faire cela serait que ton controleur ethernet soit un nvidia, et donc que tu utilise le drivers vidéo du constructeur... Cela dis je vois pas pourquoi ça bloquerait ...
  3. ça fait longtemps que j'utilise un pc, et d'un os a l'autre j'ai réduit de plus en plus le nombre de raccourci que j'utilise, pour au final ne garder que copier/coller et ctrl+enter (dans un navigateur) du temps d'xp j'utilisais beaucoup win + D pour revenir sur le desktop, comme on avait pas de grand écran et que c'était le début du multitache ... win+E aussi pour executer des choses... mais je suis jamais aller jusqu'à faire mes propres raccourci
  4. ha oui t'as pas perdu de temps si t'as vu sortir un petit nuage de fumé probable que ça vienne d'un condo, c'est frèquent
  5. il faut que tu passe par les paramètre clavier, que tu supprime les règlages existant, puis que tu essai les deux configuration FR , la defaut et l'autre, normalement ça passe
  6. Prends des photos de la CM. Par contre oui, change l'alim, c'est plus sûr pour le reste de ton matériel.
  7. Surement un produit qui sera lancé par leur provider locaux.
  8. Pour ton conky CPU circulaire il te faut utiliser la fonction .LUA ring, je saurais pas te l'expliquer, j'ai toujours fais mes conky avec des morceaux de ceux que je trouve sur le net. Mais l'idée ce base juste sur cette fonction, si tu cherche bien , depuis la venue de conky Ubuntu-fr tient un topic long comme mon bras là dessus
  9. Je dirais plus qu'eOS à un look eOS et vu que c'est le genre de discussion trollesque j'attends de voir la suite. Pour revenir sur le sujet de l'image, j'aime bien l'emsemble au niveau des couleurs, maintenant ce qui serait top c'est d'enlever la pomme et de faire un logo elementary en 3D. là ça serait top.
  10. De façon général, je dirais que tout ce qui touche a l'affichage AMD c'est un peu le fichtre !
  11. Bienvenue, j'espère que tu trouvera tes réponses ici.
  12. Et si tu laisse juste le CPU dessus ? dans RAM ? Normalement elle doit bipper sinon oui c'est sûrement CM (ou cpu ????!! )
  13. Dans ce cas de figure, est-ce que c'est net ? hors mis l'étalonnage de l'écran qui n'est pas bon ? Car si oui, alors c'est que c'est le bon règlage, il te faut après aller dans les paramètre de la TV pour étalonner le signal correctement au bord de l'écran
  14. Lol c'est pas grave, Une coquille sur tout ce que tu publie c'est franchement rien
  15. Attention Astianax, lancer le matériel en shuntant ces deux broche n'est pas significatif, car tu n'as pas de charge réelle sur l'alim, au pire quelques watt dut au HDD la bonne solution est de décâbler tout, garder seulement la CM +CPU+RAM et une sortie vidéo , et d'essayer. Tu peux aussi rapidement faire le tour des condensateurs présent sur la carte mère pour voir si l'un d'eux ne serait pas gonflé, ce qui indiquerait que la CM est morte.
  16. Si tu es branché en HDMI, que tu allume la TV avant le PC, normalement ce dernier doit trouver la TV correctement. Dans ce cas là ton pc sortira normalement du 1920x1080. Après il est possible que tu ai un model de TV qui gère uniquement le signal HD des pc via l'entrée PC ( D-Sub 15) Prise bleue. Mais il n'y a pas de raison que ça fonctionne avant et plus maintenant ;-)
  17. L'hibernation est ce que tu cherche, mais je me demande si ça garde bien en mémoire les fenêtres ou bureaux actifs, mais normalement c'est son rôle. Dommage qu'ils cherchent pas un moyen d'abaisser l'énergie consommé au stricte minimum, car relancer un pc après une hibernation est pas toujours très fructueux, pour ma pars j'ai souvent eu des plantages.
  18. Regarde la date Nettlebay --> 1916 =) il y'avait déjà des Clouds cette année là ?
  19. Salut. Pour commencer ton problème de boot est normal, tu as installer GRUB sur ton disque linux sans avoir branché ton disque windows, du coup il n'a pas créer la ligne de boot pour celui-ci. Pour cela regarde la solution de Astianax plus haut. Une fois celà fais tu pourra choisir correctement ton boot en règlant ton BIOS pour qu'il boot sur le disque linux. Pour les autorisation d'acces sur un disque tu dois savoir déjà que windows lira jamais les partition linux, tu va donc devoir travailler sur des partitions FAT32 ou NTFS (suivant ce que tu compte y placer) Pour cela tu vas devoir te familiariser avec l'utilisation de FSTAB, c'est pas compliquer du moment qu'on comprends comment il fonctionne.
  20. la Virtual box reste la façon la plus simple et sans risque pour ton system.
×
×
  • Create New...