Jump to content
ElementaryOS France

Max

Membres
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Max

  • Rank
    Membre

Recent Profile Visitors

450 profile views
  1. Hello, quel est ton app pour messenger avec les bulles de conversation ça m’intéresse !? Merci
  2. Bienvenue a toi et ravi que tu ai solutionné ton souci
  3. Re bienvenu alors !!! J'attend également juno avec impatience, pour le moment je suis sur Solus (qui est vraiment bien aussi)
  4. Bonjour et bienvenue en espérant que ton début d’expérience ce passe bien
  5. Bonjour, petite question au passage, étant donné que cette version 5 me fait de l’œil, sera t'il possible d'ajouter/supprimer des dépôts tiers (dépôt ubuntu ) depuis la logithèque car il me semble que loki ne le permet pas !?
  6. Arf, désolé.... J'ai solus-tionné le problème
  7. Bonjour, je fait suivre un problème évoqué sur ma présentation. Pour résumé, j'ai installé Eos sur mon plus récent HDD qui a très bien fonctionné pendant ~1mois et un beau jour, impossible d'arriver sur mon bureau (que je trouve très agréable soit dit en passant), l'ordi bloquait après le message carte mère pour accéder au bios avec un écran noir et un tiret bas qui clignote ... Sur le coup ça m'énerve et je met directement la faute sur Eos, qui est jeune et "sûrement" instable... J'ai pas chercher autre chose ^^ Du coup je relance ma clé USB avec l'ISO de Eos dessus, je téléch
  8. Bonjour Nikos... Je dirais que ça bloque après le bios. (Sûrement une couille dans le GRUB) car quand je boot sur le HDD avec une cleen install (Ubuntu mate), écran noir après le bios avec "_" qui clignote !!! Et quand dans le bios je sélectionne un autre HDD pour démarrer (sans aucune install dessus), j'ai un bel écran gris qui s'affiche pendant ~10secondes puis ça démarre sur Ubuntu ensuite... Je me suis dit que c'était mon disque dur qui était fatigué (gparted me dit qu'il est en fin de vie... Le plus récent de mes HDD...) Donc j'ai acheté un ssd, histoire d'upgradé mon pc
  9. Mon Eos à planter.... Reste bloqué sur l'écran d'allumage (bios)... Pas certain que je réinstalle !!!! Dommage car j'aimais bien panthéon (propre et simple) Je vais peut être bien finir sur du debian stable avec un dock ...
  10. J'ai toujours eu ce soucis (mint/fedora/Eos...) Je vais essayer cette manipulation rapidement. Merci
  11. Bienvenue nikofuzz. La communauté d'eOS est encore timide mais ça va s'améliorer j'en suis sûr ? Pour les zicos (amateur), il n'y a pas d'alternative crédible à ton logiciel ? Je sais que pour le développement photo, il y a des logiciels très intéressant comme darktable/rawtherapie qui substitue plutôt bien lightroom. Allez salut. Et si tu a un petit son à partager c'est avec plaisir que j'irai écouter !
  12. Bien le bonjour a toute la communauté elementary Je suis Max, et utilisateur (lambda) de linux depuis a peu près 6ans (recyclage d'un vieux pc avec xubuntu a l'époque) et aujourd'hui je ne me voit pas retourné a Win... ayant une utilisation basique d'un ordi (Netflix/Youtube > Firefox fait des merveilles. Spotify > plutôt simple a installer sur eOS, et un peu de photo, j'ai pas encore test darktable et rawthérapie sur eOS) sinon c'est du tous web quoi !!! Les distributions que j'ai utilisé sur les 6dernières années : xubuntu sur un vieux pc, linuxmint (le must pour début
×
×
  • Create New...