Aller au contenu
ElementaryOS France

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'ecran noir'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

1 résultat trouvé

  1. Bonjour, je viens d'installer Elementary OS 0.5 sur un MacBook de 2006 (2,1) à l'aide d'une bootloader 32 bits et rEFInd. Installation sans aucun problème. Par contre le premier reboot me donne un écran noir. Un second reboot lance le système parfaitement. Mais le reboot suivant ne fonctionne pas et j'ai un écran noir, il faut que je passe par la touche option pour choisir le volume de démarrage et là encore, le boot ne fonctionne qu'une fois sur 2 ce qui est assez étrange. Une fois sur 2 j'ai donc un écran noir et ilfaut que je passe par la touche option pour accéder volume bootable. Si vous avez des solutions à me proposer. D'avance merci
×