Jump to content
ElementaryOS France

Search the Community

Showing results for tags 'boot'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Votre communauté
    • Annonces & Informations
    • Idées & améliorations
    • Présentation des membres
    • Sorties d'eOS
  • ElementaryOS
    • Applications tierces
    • Un problème ?
    • Tutoriels
    • Votre desktop
  • Personnalisation
    • Icônes
    • Bootloader
  • Divers
    • Le bar des amis
    • Scripting, Coding, Bash

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 6 results

  1. Bonjour, je me tourne vers vous, désespéré, car cela fait maintenant deux jours que j'échoue à faire fonctionner une double installation Windows 10 Pro 64bits/ Elementary OS 5.1.6 Hera 64bits, tous deux en UEFI. Je possède un Laptop Lenovo legion Y520-15IKBN avec un SSD de 128Go contenant mon installation Windows ainsi que les quelques programmes qui me sont indispensables et un HDD de 1To contenant des gros jeux et des fichiers vidéo lourds. Depuis hier donc, j'essaie en vain de créer une installation viable d'Elementary OS sur mon HDD (J'avais fait des tests au préalable avec une machine vir
  2. Bonsoir, J'ai un soucis concernant le boot de ma cle usb sur mon ordi qui est un Dell XPS 15. Le soucis reste simple je boot sur ma cle usb qui a Eos mais je reste sur le logo de la distrib. Que faut il faire exactement ? Car j'ai essayer avec d'autres distribs et pas de problème. Merci par avance.
  3. Installer elementary sur un vieux MacBook est un peu plus incertain que sur un système récent mais c'est merveilleux de pouvoir redonner vie à une vieille machine. Je vais essayer regrouper ce que j'ai pu découvrir sur le sujet, les problèmes résolus sous forme de tuto et ceux qui me restent sous forme de questions. N'hésitez pas à apporter votre contribution. Matériel : un câble réseau va vous faciliter la vie, la mise en place du wifi n'est pas gagnée... Infos : Il y a beaucoup d'éléments de réponse sur help ubuntu mais la page n'est pas bien maintenue : on y installe sur
  4. Bonjour, je viens d'installer Elementary OS 0.5 sur un MacBook de 2006 (2,1) à l'aide d'une bootloader 32 bits et rEFInd. Installation sans aucun problème. Par contre le premier reboot me donne un écran noir. Un second reboot lance le système parfaitement. Mais le reboot suivant ne fonctionne pas et j'ai un écran noir, il faut que je passe par la touche option pour choisir le volume de démarrage et là encore, le boot ne fonctionne qu'une fois sur 2 ce qui est assez étrange. Une fois sur 2 j'ai donc un écran noir et ilfaut que je passe par la touche option pour accéder volume bootable
  5. Bonjour à tous, Je dispose d'un ordinateur ASUS T100TAF (https://www.asus.com/fr/2-in-1-PCs/ASUS_Transformer_Book_T100TAF/). Celui-ci disposait de Windows 10. Comme vous devez vous en douter, l'ordinateur lag comme pas possible sur une si petite bécane... Je souhaite donc installer ElementaryOS (Qui m'a totalement conquis au passage) sur celle-ci mais la tâche semble insurmontable. J'ai rapidement rencontré des problèmes pour booter sur ma clé USB préparer avec Rufus 2.17. Après recherche j'en ai déduis que le problème venait du fait qu'il s'agit d'un UEFI-32bits qui est incompatible
  6. Avant de demandez de l'aide, allez voir ici: https://doc.ubuntu-fr.org/diagnostic Ça nous aidera bien et vous aussi par la même occasion... Remember: ElementaryOS, c'est avant tout UBUNTU ! Commencez vos recherche avec "Ubuntu" d'abord Plutôt que "Elementary OS ne démarre pas"... cherchez "Ubuntu ne démarre pas"
×
×
  • Create New...