Jump to content
ElementaryOS France
nettlebay

Multiple vulnérabilités dans Ubuntu 12.04 LTS

Recommended Posts

Wouah, avec l'entête de la République Française et tout et tout, ça le fait ! :blink:

...mais, ça veut dire quoi exactement ?

Qu'il faut vite repasser sous Zindows / Mac OZ ? :D :D :D

Ou juste qu'il y avait des vulnérabilités, mais qu'elles ont été corrigées... ? Et alors, ça sert à quoi de nous le dire ? :huh:

Merci,

Share this post


Link to post
Share on other sites

Ce sera corrigé avec les mises à jour des dépôts ubuntu à tout les coups

Share this post


Link to post
Share on other sites

Je pense que c'est déjà corrigé et j'espère qu'il n'y a plus grand monde sur 12.04...

Share this post


Link to post
Share on other sites

Elle commence à être dépassé cette version !

 

C'est vrai que le site fais officiel mais ce n'est qu'une veille gouvernemental hahaha

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...