Aller au contenu
ElementaryOS France
  • 0
Stephan

Loki/Mac Email demande le mot de passe à chaque lancement

Question

J'ai 3 comptes mail configurés. 1 Gmail et 2 comptes Imap. Ces derniers n'ont pu être configurés directement dans l'applications mais j'ai du les créer depuis "comptes en ligne" dans le panneau de configuration. Ça fonctionne bien sauf que pour l'un Email me demande le mot de passe à chaque lancement. J'ai essayé de cocher/ décocher la case "se souvenir du MDP" rien n'y fait.

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Recommended Posts

  • 0

Je ne vais pas faire avancer le sujet mais j'ai eu le même soucis sur mon Macbook après l'installation de Loki.

J'avais supprimé l'application et supprimé les dossiers mais rien n'y faisait. Pantheon mail redemandait le mot de passe en continu après réinstallation. J'avais qu'un compte Gmail.

Je suis preneur de la solution.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Pour moi c'est non.

 

D'ailleurs le problème est intervenu plus tard. Au début Pantheon mail fonctionnait très bien. Je ne sais pas si c'était suite à une mise à jours par contre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×