Jump to content
ElementaryOS France
  • 0

Problème de Virtualisation


Go to solution Solved by Nikos,

Question

Bonjour,  après avoir essayer plusieurs fois d'ouvrir des fichiers .ova dans virtual box je remarque qu'après que le menu grub de ma VM soit passer au lieux d'avoir accès a mon système j'arrive sur un écran noir.

 

 

PS: Je signale ce problème sur ce forum car sur Windows la même VM ce lance sans problème 

Link to post
Share on other sites

9 answers to this question

Recommended Posts

  • 0
  • Solution

Tu n'es pas sur la dernière version de Virtualbox,  la dernière version est la 6.1.6.

Je t'invite à faire le nécessaire pour passer sur cette release.

Pendant ce temps là, je teste un OVA.

Nikos

Link to post
Share on other sites
  • 0

Salut merci de ta réponse et oui j'ai même plusieurs  exemples d'OVA car après avoir tester celui de Ubuntu 18.04 sans démarrage  grub et plein d'autre de sources différentes avec le démarrage grub j'ai toujours le même problème.

Link to post
Share on other sites
  • 0

Pourrais-tu me donner un lien où télécharger un des OVA en question ?

Quelle est la version de VirtualBox que tu utilises ainsi que la version d'elementary OS ?

Nikos

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...